Aller au contenu

Filament ABS

drick78

probleme axe z saccade sur anet a8

Messages recommandés

bonjour

j'ai achete une anet a8. je n'y connais rien en imprimante 3d avant l'achat. Il m'est impossible d'imprimer via la carte sd mais par le cable usb cela marchait. J'ai imprimé une dizaine de pieces. Mais depuis peu, mon plateau a du mal a coulisser, il patine ou saccade. J'ai essayer de tendre un peu plus la courroie ou de la detendre mais rien n'y fait... pouvez vous m'aider svp

cordialement

cedric

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjours a toi,

moi j'enlèverais la courroie et vérifierais si le plateau glisse  bien a la main.

ensuit je ferais tourné le moteur a vide pour voir si le problème vient du moteur.

Modifié (le) par PierFrene

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

Comme dit @PierFrene vérifie à vide des fois que tu es un roulement de mort  puis controler si cest pas tout bonnement ton moteur qui est raide, éventuellement un cable en dessous ou un objet quellconque qui serait tombé et accrocherait.

Sinon que tu n'arrives pas à imprimer avec la carte n'est pas normal

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

en fait j'ai mis de l'huile sur les barres de l'axe y et le plateau glisse de nouveau normalement... j'avais mis des paliers lisses IGUS mais ils devaient frotter contre les axes....

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×