Aller au contenu

Filament ABS

krys

probleme en double extrusions

Messages recommandés

Bonjour , je me présente je m'appelle krys . J'ai une imprimante wanhao duplicator 4s et j'ai un problème avec ma 2 eme extrudeuse , voila mon souci . Quand j'imprime avec ma buse de gauche tout se passe très bien , mais quand j'essaye d'imprimer avec ma buse de droite le fil ne veut pas sortir , pourtant l'extrudeuse chauffe correctement , les buses sont bien calibrées au meme niveau quand je fais sortir le fil manuellement il sort parfaitement la buse n'est pas bouchée . J'ai changé le moteur de l'extrudeuse j'ai changé le cablage mais le problème reste le meme je ne vois plus de solution , si vous pouviez éclairer mes lanternes de novice je vous en serez très reconnaissant merci par avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Modération :  @krys j'ai déplacé ton post pour une meilleure visibilité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour j en conclu que personnes n a de solution à mon problème , je vais donc devoir continuer à imprimer avec 1 seul extrudeuse bonne journée à tous .

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×