Aller au contenu

Filament ABS

ToxicAngels

Souci ligne sur mon cube !

Messages recommandés

Salut les ga,
 
J’ai un souci quand j’imprime un cube de Cali ration j’ai toujours ces trait apparent https://image.noelshack.com/fichiers/2018/17/1/1524518293-01d5777a-ca78-4b72-932c-0c0f1e6ccc39.jpeg
J’ai nettoyer ma tige filetée tout et propre maintenant, le serrage des visse et également mes moteur à 0,95v, mais rien n’y fait j’ai toujours ce trait au même endroit, même en prenant un autre fichier cube slicer par quelqu’un d’autre cela réapparaît... je ne sais plus ce que cela pourrais être.
 
 
Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, ToxicAngels a dit :

j’ai toujours ces trait apparent

le problème c'est que la photo n'apparait pas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, ToxicAngels a dit :

je pense à un souci de coupleur..

possible mais je pense que ça serait plus régulier... peut être aussi un problème de poulie moteur ou poulie folle qui tourne comme une patate

Partager ce message


Lien à poster
Partager sur d’autres sites

D’accord faudrais je regarde, mais déjà en montant et descendant le z j’ai remarquer que le coupleur quand il tourner, ne tourner pas du tout droit


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 6 minutes, ToxicAngels a dit :

j’ai remarquer que le coupleur quand il tourner, ne tourner pas du tout droit

les coupleurs en alu je les ai jeté, il n'y en a pas un qui tourne droit et j'ai imprimé ceux la  https://www.thingiverse.com/thing:1956622

Partager ce message


Lien à poster
Partager sur d’autres sites

D’accord ba je vais imprimer sa demain alors je vais tester avec sa pour commencer, et regarder de plus prêt les poulie, sinon tu a des poulie à conseiller en particulier pascal ? Merci de ton aide en tout cas


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour les poulies moteur de 16 ou 20 dents j'en ai acheté plus d'une dizaine et j'ai testé jusqu'à en trouver des "pratiquement" corrects

Pour les poulies folles ça dépend de la place que tu as et du diamètre de ton axe mais sur une de mes machines j'ai monté ça https://www.reprap-france.com/produit/1234568507-poulie-roue-libre

sinon sur l'autre j'ai mis ce genre de roulement https://www.reprap-france.com/produit/1234568673-roulement-a-billes-a-colerette-f623zz en en collant 2 l'une en face de l'autre

Modifié (le) par pascal_lb

Partager ce message


Lien à poster
Partager sur d’autres sites

Au final j’ai trouver c’était mon axe Z vis infini qui était sous pression avec le roulement du haut. En désaccouplant le coupleur. La vis et tomber de 2-3 mm. Ce qui a régler le problème. Problème de montage d’usine ^^. Du coup j’aurais un coupleur en stock.

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×