Aller au contenu

Filament ABS

sam__th

Hephestos 2 - Soucis d'impression

Messages recommandés

Bonjour à tous,

 

J'ai une Hephestos 2 depuis un moment maintenant et elle à déjà pas mal servi. Mais, depuis maintenant quelque temps, j'ai un soucis pour lequel je n'arrive pas à trouver la solution, d’où mon appel à l'aide.

J'ai reçu pour test du filament de très mauvaise qualité au final, celui-ci cassait et il y avait pas mal de soucis avec l'impression. Je l'ai donc mis de coté après que la buse ai été bloquée. Buse nettoyée (j'ai du démonter l'extrudeur complet), plus moyen d'imprimer une pièce. Celle-ci s'imprime, le déplacement de la buse est parfait, la couche d'adhésion est bonne, mais l'impression en elle même pose soucis. Je vous laisse avec une photo qui illustrera bien mieux les propos. Le modèle est censé être des murs pleins, faisant partie d'un projet architecte.

Auriez vous une piste? J'ai nettoyé - de nouveau - l'extrudeur, essayé d'autre profils sur Cura, .... rien n'y fait.

Merci d'avance à tous.

 

 

resized.jpg

Modifié (le) par sam__th

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×