Aller au contenu

Filament ABS

Spyrojojo

Impression colle au film de protection (Duplicator 7)

Messages recommandés

Salut tout le monde, je vien de rentré en posséssion d'une Duplicator 7. Apres instalation et mise en place de la machine, je test 3 impressions qui finisse tous avec le même résultat : L'impression (la 1er couche tout au moins ^^) reste collé au film d'impression mais pas au plateau. seriez vous me dire comment résoudre ce soucis ? 

 

Pour info j'utilise Creation workshop, le logiciel fournis par Wanhao

.Lâimage contient peut-être : table

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut refaire ton niveau, ton plateau est pas correctement placé ^^

 

Ps: si tu es sur a 110% que ton niveau est parfais, augmente la durée d'exposition des premières couches de 10-20s 🙂

Modifié (le) par BEArbiter

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...