Aller au contenu

Filament ABS

Inazo

[Neva] Filament à l'insertion qui ne vas pas jusqu'au bout

Messages recommandés

Coucou à tous, 

Je n'ai pas réglé mais autres soucis, mais je me suis aperçu d'un autre et pour être plus lisible je fait un autre poste surtout que cela pourrait aider d'autre utilisateur.

Donc je me suis rendu compte que lors de l'auto insertion du filament au changement de fil systématiquement l'imprimante ne l'emmène pas jusqu'au bout... Du coup elle commence toujours sans fil... Et d'ailleurs c'est surement un effet d'optique mais on dirait que le fil n'est pas coupé net dans le tube alors que je le coupe toujours droit avant de l'insérer.

Merci pour vos conseils !

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut être est-ce la le problème, on ne coupe jamais un filament droit mais on le coupe en biseau, cela permet une entrée plus facile dans la tête.

 

amitié

Olivier

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...