Aller au contenu

Filament ABS

KroMike

ANYCUBIC I3 MEGA - Probleme de décalage

Messages recommandés

Bonjour,

Je rencontre un probleme depuis quelques prints mais de facon assez aléatoire.

Le décalage se produit a n'importe quelle hauteur et pas a chaque print.

j'ai démonté le bed, resserré la courroie.... 

Premier print test. le totorao de gauche est nickel. je relance la meme impression, et ca recommence... (je ne sais pas si c'est bien visible sur la photo, au niveau du ventre.)

Print suivant, le dragon : nickel.

Print suivant : ca recommence...

Bref la je suis a cours d'idée...

IMG_3665[1].JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'ai eu un problème similaire (parmi tant d'autres), as-tu vérifié tes axes à leur base (pièce bleu)? regarde s'ils ne sont pas dévissés ou un truc du genre

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut. 

Je viens de vérifier. RAS. 

J’en ai profiter pour serrer tout ce que je pouvais mais tout semble déjà bien visser. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×