Aller au contenu

Filament ABS

Klf13

Problème réglage S3D

Messages recommandés

Bonjour/ bonsoir tout le monde! 

 

Je me tourne vers vous car cela fais quelques semaine que je suis en bataille avec ma U20.

Je suis sur Simplify 3d et je n'arrive pas à obtenir des impression sans défauts malgré plusieurs essai et plusieurs modifications de paramètres.

 

Je suis partie du profil partagé par Motard geek ( merci encore d’ailleurs ) j'ai mis la largeur d'extrusion en automatique à 0.48 ,les couches solides inférieurs et supérieur à 6, remplissage à 30%  et j'ai fais le réglage de l'extrudeur ( je tombe à 95.60).

 

Malgré ces modification je rencontre deux problème bien visible

La couche supérieur semble encore trop fine et laisse des sorte de bulle là où se trouve les creux du remplissage.

Les première couche semble rugueuse sur les coté par rapport au suivante qui sont bien plus lisse .

 

quelques photo de ma dernière impression

 

P1080073.JPG

P1080076.JPG

P1080077.JPG

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...