Aller au contenu

Filament ABS

  • 0

MAUVAISE IMPRESSION PIECE ABS SUR ENDER3 V2


Question

Bonjour à tous (tes)

Vous trouverez ci-après un problème d'impression d'une pièce sans besoin de support avec un filament ABS. Je précise que toutes les pièces imprimés en PLA ont été réussi avant. J'ai utilisé CURA 4.7

Mon imprimante (neuve) ENDER 3 V2, bed isolé (couche de liège, couche de KAPTON, couche d'aluminium isolant thermique), ressort "Jaune", extrudeur aluminium, imprimante dans housse fermée Creality.

J'ai préchauffé le bed à 100°, la buse à 230°. J'ai réglé mon bed, puis lancé l'impression. Les premières couches avaient l'air d'être un peu "molle", puis impression nickel.

La chauffe du bed s'arrête, 30 secondes après la fin de l'impression, bam... la pièce se rétracte et voilà le résultat...

Config + Photos

Merci à tous pour votre aide. Bonne après-midi

Config.png

Côté 3_4.jpg

Côté axe des X.jpg

Face Dessous.jpg

Face Dessus.jpg

Premières couches.jpg

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...