Aller au contenu

Filament ABS

  • 0

Même gcode mais résultat différent sur les couches


Question

Bonjour,

j'ai des résultats très différents sur les couches d'un même gcode.

Impression parfaitement identique: même gcode (temp 210/65), même bobine.

Sur les photos ci-dessous, ça ne ressort pas bien, mais la couche du dessus avant le pas de vis, est parfaitement lisse et régulière sur la roue dentelée de gauche.

Celle de droite est "resh" et irrégulière, il y a même des "bosses" ou des creux par endroit (comme une autoroute belge 🙂 ) , malheureusement ça ne ressort pas bien sur les photos.

D'où peut provenir cette différence ?

D'avance merci

chrisbati

image.thumb.png.ecc9f31877030de8e9a2326afd1fcb3c.png

image.png.88c0daf86c47b1fed063c8cd2cb9332a.png

Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...