Aller au contenu

Filament ABS

Fischer

Extrusion s'arrête en cours d'impression

Messages recommandés

Bonjour !

Comme le dit le titre, toutes les impressions que je lance depuis quelques jours s'arrêtent après 3 ou 4 mm d'impression...

J'ai nettoyé la buse, j'ai changé de filament (ABS), j'ai changé de température, 225 à 235, mes fichiers sont bons, j'ai essayé plusieurs tensions du ressort qui sert à presser le filament... Rien n'y fait...!

Le seul constat que je fait, est que le filament lorsque je le retire est usé au niveau de la roulette, ce qui laisse supposer que ça patine au bout d'un moment et le filament ne sort plus. Mais comme je l'ai dit, les différentes tensions du ressort n'y ont rien fait.

Quelqu'un a une idée de ce qui se passe....???

Merci d'avance !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

As-tu essayé de le pousser a la main? Si tu pousse très fort pour faire sortir quelque chose a 225-235°C alors ça coince quelque part.

Sinon, les dents de ta roulette est usé.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de problème pour faire sortir le fil en le poussant à la main.

La roulette fait pourtant de belles petites encoches sur 1,5/2cm puis au dessus ça creuse le fil sur 5mm... Je vais quand même regarder de ce côté, j'en ai une neuve, je vais essayer de comparer pour voir si il y a usure.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai bien des idées un peu fou, mais ...

As-tu vérifié si en impression, ta température n'aurait pas baissé ou augmenter de trop?

Sur ma voiture, le capteur de température moteur est mort (pas totalement):

Elle fonctionne normalement mais de temps a autre, l'aiguille au tableau de bord s'affole et part a fond a droite (trop chaud).

La connexion (patte) du composant est cassé, mais celon la dilatation et la vibration du moteur, elle reste connecter. Et de temps a autre, coupure donc défaut température moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non la température s'affiche stable.

Par contre j'ai repéré sur les débuts d'impression, que l'ABS parait plus brillant et perle plus que d'habitude, je veux dire que ça fait des petites billes sur les contours.

Température trop élevée ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur les réactions chimique des filament, j'y connais rien :)

~230°C pour L’ABS, c'est plutôt normal comme température.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai trouvé....

C'est simple, un ventilo qui crame, je le change mais je le mets dans le mauvais sens, donc le refroidissement ne se faisait plus normalement bien sûr avec les conséquences décrites plus haut. Si ça peut servir un jour à un étourdi comme moi........

Merci pour vos tentatives de réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×