Aller au contenu

Filament ABS

Besoin d'aide


Messages recommandés

Salut à tous, j'ai une imprimante 3d comme il y a 5 jours et j'ai beaucoup de mal à essayer de la faire imprimer ce que je veux, j'ai nettoyé et changé la buse, expérimenté avec différents réglages de chaleur lit/buse, nivelé le lit comme 100 fois, changé un tas de code sur Cura et rien ne fonctionne, peu importe ce que je fais, l'extrudeuse ne s'approche pas assez du lit pour que le filament colle, la seule fois où il imprime réellement quelque chose est quand il imprime les presets déjà dans la chose, j'ai besoin de vos conseils

-C'est sur une imprimante Ender 3

Lien vers le commentaire
Partager sur d’autres sites

réinitialise  déjà les paramètres par défaut pour ta machine dans cura, ce n'est certainement pas un soucis logiciel, mais surement matériel

la premier(e chose à faire, c'est de bien régler la machine mécaniquement

pas de jeu dans les axes , juste ce qu'il faut pour que ça glisse

équerrage parfait

distance buse<>plateau réglé à chaud ,avec un ticket de CB  sur toute la surface, en commençant par les 4 coins, jusqu’à ce que le ticket frotte sans plus

et seulement après, tu tente d'imprimer un fichier présent sur la SD fourni avec la machine

ensuite, tu reviens avec des photos du résultat

et avec cura, tu télécharge le plug-in export htlm et tu nous envois le fichier des parametres

c'est uniquement comme cela qu'on pourra te donner des pistes sérieuses

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...