Aller au contenu

GO Print

Pb impression extrudeur ?


cyrdede

Messages recommandés

Bonjour a tous, je vais essayer de m'expliquer afin que vous compreniez ( désolé je suis assez nouveau dans ce domaine). Depuis 3 jours lorsque je lance une impression celle ci s'arrête au bout de 2h ou moins. Le print continue mais aucun filament ne sort et j'ai l'impression que lextrudeur (la roue) reste bloqué. 

Par moment je relance un autre print dans la foulée et celui ci s'imprime correctement. Je pensais a une buse bouche mais non ( j'ai quand même changé pour être sûr). Je suis totalement perdu 

 

J'ai une anycubric kobra néo.

Cela me la également fait sur un fichier que j'ai déjà imprimé donc ok. 

 

Merci pr vos retours 

Lien vers le commentaire
Partager sur d’autres sites

@cyrdede je déplace dans la bonne section 😉

lorsque l'extrudeur se bloque, entends tu un bruit genre clac clac ?

est ce que tu peux voir si ton extrudeur tourne lorsque le filament ne sort plus ?

As tu essayé de pousser le filament à la main ?

Le ventilateur de la tête d'impression tourne t'il ?

Lien vers le commentaire
Partager sur d’autres sites

Oups désolé 

Non je suis arrivé au cours un print (qui a foire) 

La machine continue de tourner mais plus rien de sortait et lextrudeur ne tournait plus

Buse non bouche 

Lorsque je pousse le filament à la main le fil sort et le ventilateur tourne également.

Par moment je stop le print et relance un autre essai le fil sort normalement et d'autre moment rien ne sors et lextrudeur ne tourne plus.

Je suis totalement perdu

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 5 minutes, cyrdede a dit :

lextrudeur ne tourne plus.

Je n'ai pas cette machine alors je te donne des pistes mais sans savoir... 😉

Le ventilo sous ta machine qui refroidi ta carte mère tourne t'il ?

Cette machine tu l'as depuis longtemps ?

Lien vers le commentaire
Partager sur d’autres sites

Oui cela semble fonctionner.

Ce que j'ai du mal a comprendre c'est que cela m'a fait ça. J'ai lance un print qui a duré 52h niquel 

Et la cela recommence ss avoir rien modifié.

La machine a 1 an

 

Merci a vous 

Lien vers le commentaire
Partager sur d’autres sites

il y a 3 minutes, cyrdede a dit :

Et la cela recommence ss avoir rien modifié.

Regarde les connections de tes câbles pour éliminer les problèmes de faux contact

C'est possible qu'un driver sur la carte mère commence à lâcher 

tu imprimes à quelle vitesse ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...