Aller au contenu

Filament ABS

brunolb35

geeetech I3 pro B MK8 - Probleme réglage moteur extruder

Messages recommandés

bonjour,

 

j'ai une geeetech prisa I3 pro B MK8.

j'ai une buse de 0.3 et des filament 1,75. tous les tests sont OK.

mais quand j'imprime une pièce ( petite ou grande), le filament ne sort pas toujours correctement. il y a comme une résistancedes mais pas constante. j'ai démonté la roue du moteur et rien ne bloque.

si je pousse le fil a la main, le fil resort normalement.

si je fait des tests avec la commande de l'imprimante, je n'ai pas ce problème.

j'ai fait plusieurs réglages. ralenti les vitesses par exemple. j'ai aussi essayé plusieurs PLA de marque différentes ( ice, color fab)

pour compensé je suis obligé de chauffer plus. je pense que cela donne moins de résistance.

 

si un de vous a une idée .

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...