Aller au contenu

Filament ABS

Vince

La Poulie Sauteuse

Messages recommandés

Bonjour a tous,

Depuis peu j'ai un problème assez "étrange" ,

Lors d'impressions assez longues (au bout de 2-3h heures) j'ai une poulie qui saute ! du coup j'entend un "Blong...", la courroie se ballade , et la pièce est fichue...

Ce problème en tout cas ne semble pas être lié a l'assemblage des poulies elle-mêmes,

Le fait est que pourtant, d'origine,  rien n’empêche en tirant dessus de les enlever facilement, puisque les poulies sont emmanchées sur les roulements  (vous pouvez essayer c'est pas difficile a remettre !)

Je ne sais pas si je suis le seul dans ce cas a avoir ce problème mais le support EmotionTech me propose de me renvoyer d'autres poulies (!!!) ce qui évidement ne resoud pas ce problème de fiabilité sur la MDR.

Ne trouvant pas leur solution satisfaisante, je pense qu'en "inversant" les poulies on doit pouvoir les bloquer via le roulement et donc les empêcher définitivement de sauter, je vais donc essayer cette méthode d'assemblage...

Je me demande si ce n'est pas lié au fait que l'une des mes courroie soit trop tendue et qui chaufferai trop ?

Avez vous déjà eut ce genre de type de problème avec les poulies ?

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

Première fois que je vois ça

Si tu en connais la cause je sui preneur

Perso je dépasse largement les 12 h de print sans soucis :)

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après le support lorsqu'il n'y a plus de contrainte entre la poulie et le roulement , un phénomène de glissement ce produit et la poulie sort peu  a peu du roulement et saute

Du coup une de mes poulie doit avoir prit un peu de jeu (dilatée?) , et je le vois effectivement puisque l'une d'elle rentre "facile" dans le roulement contrairement aux 2 autres.

Du coup je vous conseille de vérifier les votres, si vous voulez pas des heures d'impression de gachées :emoji-E412:

Modifié (le) par Vince
  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu le même problème, une poulie qui glisse petit à petit et qui fini par tomber laissant la courroie dans le vide..

Sur les conseils du SAV j'ai inversé le sens de la poulie pour qu'elle soit définitivement coincé par le roulements, donc je peux te confirmer que cela fonctionne très bien :) J'ai juste mis 3 rondelles au lieu d'une pour que la poulie ne frotte pas contre l'armature

Modifié (le) par LeHardi42

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×