Aller au contenu

GO Print

Température du Bed augmente sans cesse


Messages recommandés

Bonsoir, j'ai une HE3D Prusa i3 dont j'ai fini le montage y a peu, et au 1er démarrage y a un hic! je regle la température du bed sur 50 mais rien n'y fait, elle continue de monter jusqu'a atteindre 129°! et l'impression ne démarre jamais! (forcément) 
donc je sollicite votre aide à tous! où ai-je foiré? Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Merci de vos réponses! mais je tiens à préciser que l'ecran affiche la température du plateau donc c'est que normalement les branchement avec la carte sont OK! La sonde je vais la démonter! En ce qui concerne le firmware, sincérement je n'en ai pas idée! je tiens à préciser que je suis novice en bidouillage lol

Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup les gars! j'ai enfin regler le problème! erreur dans le tuto que je suivais sur youtube! les fils reliant la carte ont été mis sur l'alimentation! maintenant tout est en regle mais ça veut pas imrpimer! print arrive a 100% puis retour à preheat PLA 

Lien vers le commentaire
Partager sur d’autres sites

Si tu vois la température monter et que ça se vérifie sur le plateau, c'est pas la sonde ni le plateau. Pour moi mais après ce n'est que mon avis, c'est un problème logiciel.

Je me renseigne pour ton model.

Modifié (le) par tienou
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...