Aller au contenu

Filament ABS

Gravelle

Membres
  • Compteur de contenus

    2
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Gravelle

  • Rang
    3D Newbie
  • Date de naissance 18/03/1944

Information

  • Genre
    Masculin
  • Lieu
    La Gravelle, Mayenne
  • Intérêts
    Massey Ferguson 835
    Ponu Massey Harris et Staub PP4B
  • Imprimantes
    Alfawise U20

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Pour moi je crois qu'avoir débranché toutes les prises Usb et les rebrancher différemment a été la cause de mon problème. Ca marchait, bien, avant, et après, rien à faire. Installer , désinstaller Cura, différentes versions.. désinstaller réinstaller les pilotes CH340... zéro. Mise a jour du firmware, retour au précédent... (coup de chaud !) J'avais vu dans /propriétés / USB SERIAL CH 340 les bauds étaient a 19200 Et je mettais pareil dans réglages machine de Cura. Et toujours Closed après tentative de connexion. Alors que ça communique bien maintenant avec 19200 d'un coté, et 115200 de l'autre. Je suis revenu à Cura 15.04.6 . Ca me va bien. Et tout ça parce que mes petits fils, avec les cartes SD, c'est du n’importe quoi. Bon week end a vous.
  2. Vraiment MERCI. Bravo pour avoir découvert l'ordre et l'importance des opérations ouverture, fermeture, redémarrage pour attribuer le port a l'imprimante. Et de l'avoir si bien expliqué. Je frisais le burn out.. Je garde précieusement. Il faut le refaire si on change la prise usb. . Merci encore.
×
×
  • Créer...