Aller au contenu

Filament ABS

khopai

Membres
  • Compteur de contenus

    104
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

10 Bonne

À propos de khopai

  • Rang
    Membre débutant

Information

  • Imprimantes
    geeetech a10

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. voilà, fini.... par contre, va falloir que je trouve un meuble d'exposition si je continue sur des truc un peu massif !!
  2. montage à blanc pour vérifier que tout est bon.. maintenant, me reste à peindre le cable, coller l'arpon et tout coller, une couche de vernis, et le tour du cadre (cornière alu je pense) on verra ça lundi....je suis raisonnablement satisfait du résultat
  3. bon, pause de la primaire, puis pré ombrage...............fait couleur final + effet sale + déco............ fait premier test sur le cable, et début de préparation et montage du pilote (oufffff, dur là) me reste, quelques détails sur le speeder (accentuation des rivets par exemple), mise en place du pilote et vernis, puis finir le cable et installer le canon (pas certains encore çà), réalisation d'un "arpon" pour accroché le cable au at-at et tout mettre sur le support jusqu'ici tout vas bien je précise c'est ma toute première fois que je me met à la peinture et à toute ces choses (par exemple, j'ai même pas de de pinces de précision pour manipuler les petites pièces du pilote, d'où la galère...et un coup d'amazon pour la prochaine fois ! ) keep going
  4. bon, le support est fait , merci Bic. je finis les petites pièces pour le snowspeeder et après je commence la peinture (je vais ajouter le pilote aussi) la mise en place ressemblera à ça, le cable sera ajouté à la toute fin
  5. FATTTT !!!! exactement ce que je cherchais ..Merci
  6. salut j'ai quelques pièces avec pas mal de stringing, (cheveux d'anges), j'essai de modifier mes profils, mais aussi pour garder la pièces, et bien je la nettoie, au cuter et à la flamme du briquet. mais j'aime pas le briquet, c'est sensible......alors je pensais utiliser un décapeur thermique, mais c'est violant et pas super précis sur le contrôle de la zone de chauffe et de la température. puis j'ai vu ça : https://www.amazon.fr/Pistolet-chaud-Embossing-Décapeur-Thermique/dp/B01MEFID5K/ref=lp_1854907031_1_23?s=hi&ie=UTF8&qid=1585085206&sr=1-23 quelqu'un à déjà essayé ??? comme c'est plus petit et pas super puissant, je me demande si ça ne serai pas l'outils magique pour supprimer le stringing.. si vous avez des avis je suis preneur merci
  7. bon ,j 'ai reçu la CM pour ma cr10s pro ce matin, le temps de brancher / régler, et je reprend le projet pour l'instant j'ai imprimer la caisse du snowspeeder pour visualiser la taille, et où je vais mettre le support. je n'ai pas respecté les proportion entre le AT-AT et le Snowspeeder comme dans le film pour des questions de facilité de travail (print et peinture)......j'ai de grosse mains ! et puis aussi car je veux rendre la scène plus lisible.. j'ai quant même fait attention d'être cohérent et qu'il puisse passer entre les pattes....mais vu les mages de manœuvres, c'est réservé aux jedi !!!!! pour le support, je suis en pleine réflexions en mode mike gyver....(avec peut-être le corps d'un stylo bic)
  8. bonjour, juste un petit message pour clôturer le sujet , si çà peut aider certains qui auront le même soucis. c'était bien la carte mère que j'ai du changer j'en ai trouvé une en Angleterre, livrée aujourd'hui, j'ai fait le changement et ça remarche nickel, au passage j'ai mis le firmwire tiny machine. pendant que j'attendais la carte, j'ai pris contact avec le support de creality, très réactif (première réponse sous 48h et après 24h entre les échanges) ils m'on demandé de faire quelques test, puis une video de l'imprimante en marche avec le sn visible, et là ils m'ont confirmé l'envois d'un nouvelle CM (donc j'en aurai une en stock) il aura 3 semaine d'attente, pour ça que j'avais pris les devants, mais j'ai apprécié leur réactivité et de ne pas avoir la sensation qu'ils essaient de se défiler.. voilà, de retours "on track" !!!!
  9. voilà, j'ai fini la base...je pense que je vais juste ajouter une couche de vernis et pas plus, j'ai fait avec le peu de talent que j'ai, mais pour une première fois, je suis pas trop déçus.. pour le snowspeeder et bien j'attends la nouvelle CM de mon imprimante..elle a quitté le dépot en hollande hier..j'y crois pur après demain max..
  10. voilà, la primaire blanche est posé, le socle ne bougera plus niveau relief...j'aime bien me reste à attendre le livreur avec les couleurs pour continuer...j'ai du temps maintenant. (idem pour le snowspeeder, j'attends une nouvelle CM pour mon imprimante...normalement jeudi...)
  11. j'ai commencé la base là, c'est brut, juste un petite test avec un "jus" platre très fin pour lisser un peu avant la primaire blanche.. vais repasser une couche de plâtre délayé, puis colle a bois et après je ferai la primaire, les choses sérieuse commenceront après niveau peinture
  12. voici la maquette de ce que je veux faire , et l'ideé c'est d'utiliser les rocher/glaces à coté du snowspeeder pour plaquer un petit support transparent (genre touillette a café) donc va falloir que je m'y colle pour le travail du terrain
  13. merci, j'ai evité une boulette.. 3 semaines mini pour la chine, pas cool.... j'ai trouvé chez les britons https://www.banggood.com/Creality-3D-Upgraded-V2_4-Mainboard-Firmware-Flashed-Well-For-CR-10S-PRO-3D-Printer-p-1423557.html?akmClientCountry=FR&rmmds=cart_middle_products&cur_warehouse=UK j'espère qu'ils sont serieux sur les délais... au passage j'ai testé le flashage de ma carte actuel avec tinymachine, ça a l'air pas mal , déjà pour les changement de filaments en cours de print, ça a l'air mieux
  14. oui, après avoir potasser le net, les gens qui ont eu le problème on du changer la CM le seul truc, c'est que j'ai du mal à être certains du modèle, vous savez si celle là va sur une pro v2 ? https://www.3djake.fr/creality-3d/carte-mere-pour-cr-10s merci
  15. bonjour, j'ai eu un problème sur le tete de chauffe de mon imprimante, en changeant la buse et en resserant, j'ai le cartouche chauffe qui a claqué , après j'avais une temperature de 347° affiché sur l'ecran. j'ai commandé une nouvelle tête (creality, pas un clone) je la change et je rebranche là, j'ai 150° pour la tete et 47° pourle plateau je chauffe, la tête chauffe jusqu'à la température que j'ai demandé (205°) le pla coule, donc çà a l'air bon, le plateau chauffe mais il indique toujours 48° (et donc j'ai une erreur au bout d'un moment) je sais pas si c'est logiciel ou un truc grillé sur la carte mère..uen idée ? je suis dans la panade là merci
×
×
  • Créer...