Aller au contenu

Filament ABS

P'tit ZiGouiGoui

Membres
  • Compteur de contenus

    50
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de P'tit ZiGouiGoui

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Val de Marne
  • Imprimantes
    Alfawise U30

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut, Je n'avais pas lu ton message, désolé. Apparemment GB m'envoie un nouveau bed :
  2. J'ai demandé le montant des frais de ports. Je vais regarder le prix d'un bed chauffant sur le net pour voir.
  3. Oki, merci mais est-ce normal que les frais de port me soient facturés alors que c'est sous garantie ?
  4. Bonjour, Je reviens vers vous car Gearbest m'a répondu. Je vous mets leur réponse. Je ne comprends pas ce que gearbest veut m'envoyer (à mes frais..) Merci
  5. Je viens de tester tous les calibres (200, 2000, 20k, 200k et 2000k), valeur 1 partout.
  6. J'ai reçu une réponse avec une image en pièce jointe me montrant comment il fallait faire. Tu avais raison, c'est les broches externes, j'avais pas bien lu J'ai fais la prise de mesure sur la 2ème et l'avant dernière broche. Mon multimètre affiche 1 et le point comme pour le multimètre à vide sur la 1ère photo. J'attends une réponse. Je reviens vous dire quoi. ++
  7. Bonjour, Je reviens vers vous car Gearbest me demande de mesurer la résistance du lit de chauffe. Pour être sur de bien envoyer la bonne prise, pouvez-vous me dire si je l'ai bien fait ? 1ère photo à vide, sélecteur sur 200 ohms. 2nde avec la mesure. Merci
  8. Je viens de le faire. En tous cas, un très grand merci à vous tous
  9. J'ai fais un tour chez Gearbest pour un ticket. Du coup je demande un échange ? PS : c'est exactement ce qui m'est arrivé comme la U20. C'est après avoir essayé un gcode.
  10. Alors, les 3 bornes de gauche ensemble donnent 00.6 (la même valeur) et avec les 3 de droite ça donne 1 . L'inverse donne la même chose. Les 2 du milieu ne donnent rien avec aucune des 7 autres bornes.
  11. Je viens de tester : multimètre sur 200, fiche rouge sur la borne verte de droite et fiche noire sur 3 bornes rouge j'obtiens 00.6 et sur les 3 autres bornes j'obtiens 1 . Pareil sur le borne verte gauche mais avec le résultat des bornes inversées. Je peux faire le même test avec l'imprimante allumée ?
  12. 2000k : les files ne se touchent pas = 1 / les files se touchent = 000 200k : les files ne se touchent pas = 1 . / les files se touchent = 00.0 20k : les files ne se touchent pas = 1 . / les files se touchent = 0.00 2000 : les files ne se touchent pas = 1 / les files se touchent = 000 200 : les files ne se touchent pas = 1 . / les files se touchent = 00.5
  13. Je viens de faire le test. Machine éteinte, je débranche la fiche 8 bornes du bed, multimètre partie ohm et valeur 200, je met mon + rouge sur une des 2 bornes verte de la carte mère puis le - noir sur une des 3 bornes de gauche de la fiche 8 bornes. Mon multimètre affiche 1 sur la gauche (et pas 0) et un point sur la droite (pas de signe infini). Je précise que ma fiche noire - est bien sur "com" dans le multimètre. Au passage, j'apprécie énormément l'aide apportée ainsi que ta disponibilité et celle des précédents aussi. Merci
  14. Je pense que c'est ce que j'ai fait. Sur la 1ère photo j'ai testé toutes les possibilités en mettant le + et - du multimètre sur tous les fils et je n'ai eu aucune mesure.
×
×
  • Créer...