Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion sur les imprimantes 3D
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Entraide : Questions/Réponses sur l'impression 3D
    • Tutoriels
  • Les scanners 3D
  • Logiciels 3D
  • Le coin des makers
  • Usinages
  • Petites annonces
  • Divers

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Youtube


Instagram


Lieu


Intérêts


Imprimantes

65 résultats trouvés

  1. Bonjour, Je me suis acheté une Anet a8. Mais le plateau chauffant est vraiment de travers. Après avoir calibré avec la feuille a papier j'obtiens un plateau droit selon la buse mais deux vis en diagonale sont beaucoup plus enfoncer que les deux autres... Je ne sais pas si cela a une influence sur mon problème. Le vrai problème c'est que mon axe des y force énormément, la courroie est bien tendu, j'ai essayé d'ajouter de la graisse... Mais l'imprimante en action fait plier la structure et la courroie a tendance a sauter ... J'imagine que le problème est relié avec mon problème de plateau tordu... Merci d'avance ! Esteban IMMER
  2. Bonjour, J'ai quelques soucis avec la surface du plateau chauffant de mon Ender 3 : Il n'est pas plan du tout. Depuis hier j'imprime sur miroir (a défaut de pouvoir trouver un plateau de verre) et tout se passe très bien mais j'aimerai bien trouver une solution pour que la plaque d'alu soit droite. Le plateau est tellement tordu que je ne peux fixer mon verre que sur un bord sans quoi je risque de le déformer et perdre la planéité. Est ce que les cycles de chauffes / refroidissement peuvent conduire à une déformation du plateau ? Je ne pense pas. Avez-vous une solution pour détordre le plateau chauffant ? Sinon connaissez vous une marque de plateau chauffant qui arrivent droit ? Quelques photo du système pou mieux se rendre compte du manque de planéité. Je dirait qu'il tombe sur l'arrière et les bord de 2/3mm. Merci
  3. Bonjour à tous, nouveau sur ce forum, je viens car je ne trouve pas de solution à mon problème. Possesseur dune Creality CR10S Pro, je suis confronté à un problème récurrent. Lors d'une impression, ayant demandé une consigne de température de 85°C pour le plateau chauffant, cette consigne passe à 0 après un certain temps (variable en fonction de la taille de la pièce impriméeet). Je ne trouve pas, dans le Gcode, la modificiation de cette consigne (commande M140). Cela compromet à chaque fois mon impression car j'utilise une colle qui n'est plus adhérente à une température inférieure à 65°C Y a-t-il une personne qui serait en mesure de m'éclairer sur la résolution de ce problème ? Merci d'avance
  4. j'ai acheté d’occasion une cr10s de chez creality3D d'occation avec tout de même beaucoup d'upgrade (TLsmoother,...). Tout allait bien bien jusqu’à ce que un des fils d'alimentation du lit qui a été soudé se détache, je le ressouds (à l'étain), normal, sauf que là en voulant relancer une impression j'ai remarqué que dès que j'allume l'imprimante le lit se met a chauffer, même si je définit une température il ne s'arrête pas de chauffer. Chose plutôt surprenante quand je débranche le câble d'alimentation du lit tout les moteur se mettent a faire des à-coup quand il tourne et dès que je rebranche le câble tout va bien. j'ai demandé conseil à mon "vendeur" et il m'a dit que c’était peut-être une histoire de MOSFET ou de driver pourtant j'ai regardé et tout les câbles avaient l'air d'être bien branché et le MOSFET en lui même n'avait aucun signe visible de quoi que se soit et par rapport au driver se serait bizarre car tout marchait bien avant.
  5. imprimante 3D tevo banggood
  6. Bonjour je cherche un plateau chauffant complet pour mon alphawise u20, il s'agit d'un 300x300, 24v il me semble. Si l'un de vous dispose d'un lien ou a lui même un plateau à vendre, n'hésitez pas à répondre si dessous. Merci d'avance, Nathan.
  7. Itzo97

    Ajout plateau chauffant

    Bonjour à tous, Je souhaite ajouter un plateau chauffant sur mon imprimante, une BQ Prusa I3 Hephestos équipée d’une carte Zum Mega 3D. A lire sur plusieurs sites, cette carte n’est pas très adaptée et le verbe « changer » est très souvent utilisé. Quel conseil pouvez-vous me donner dans le but d’installer un plateau chauffant ? Merci pour votre aide
  8. Salut, J'étais en train tester du ABS sur ma grosse imprimante. Mais l'ennui c'est que le plastique se rétractait, l'autocollant se détache et que mon plateau n’atteint que 80 à 85 C. Est-ce normal ou il faut que j'utilise une méthode spécifique?
  9. Bonjour à tous, je crée mon sujet sur mes problème avec mon hypercube évolution car je ne trouve rien sur la toile ni sur le forum. Je m'explique, en fait j'ai transformé ma CTC Prusa I3 en hypercube évolution où plutôt en "CTC Prusa hypercube évo" si je puis dire puisque j'ai utilisé la carte mère, l'écran, l'alim, les moteurs, la tête en direct drive et les endstop de ma première imprimante. Mon premier problème c'est que les moteurs d'origine de l'axe Z ne sont pas assez puissant pour soulever mon plateau car d'une part j'ai choisi une taille de 420x420 et d'autre part j'ai mis un plateau en alu de 3mm d'épaisseur plus une vitre de la même épaisseur, je n'en connais pas le poids mais c'est tout de même assez conséquent, donc j'ai regardé dans les fichiers de la version NGEN et j'ai vu qu'ils utilisent des moteur nema 17hs4401 de 1,7a et je me demandais, avant d'en commander 2, si dans mon cas ça serai suffisant. Si une bonne âme sur ce forum a des infos à ce sujet ça serai vraiment cool, d'ailleurs j'aurai d'autres problèmes à voir par la suite concernant les modifs dans marlin.
  10. Bonjour, j'ai montée une anet a8, jee l'ai fait marcher un peu faisant quelques experiences et depuis quelques rtemps elle ne veut plus chauffer et me marque:
  11. Bonjour tout le monde ! j'ouvre ce post pour partager avec vous un problème avec mon Alfawise U30 pro que je n'ai pas encore retrouvé sur le web. Après une centaine d'heure d'impression, j'ai commencé à avoir un soucis : quoique je fasse la température du plateau augmente sans raison. ça a commencé au cours d'une impression, la température du plateau était réglée sur 50°C mais a commencé à monter à plus de 120°C et continuait à augmenter quand je m'en suis rendu compte. Après avoir annulé l'impression, éteint et débranché un long moment l'imprimante, je l'ai redémarré sans rien faire de plus, sans relancer d'impression. Et quoique que je fasse, la température du plateau se met alors à monter (en moins de deux minutes on passe à 80°C). J'ai beau passer par le menu "tune", entrer une température ou ordonner le refroidissement ça ne change rien. Sur l'écran, l'ordre a l'air d'être pris en compte (la valeur de l'ordre donné s'affiche bien) mais ça chauffe quand même (la valeur donnée par le capteur augmente) Avez vous déjà rencontré ce genre problème ? J'ai contacté mon fournisseur et j'attends une réponse. Comme je l'ai acheté il y a quelques semaines j'espère pouvoir l'échanger si ça ne s'arrange pas...
  12. Bonjour, J'ai peut être beaucoup de chance, mais j'ai trouvé une astuce très simple, qui fonctionne chez moi, pour garantir l'accroche du PLA sur un plateau chauffant en verre : nettoyer le plateau au vinaigre d'entretien juste avant l'impression. En effet, j'ai fait ça sur mes 10 dernières impression, et même sans bordure, ça accroche pendant l'impression. Et la cerise sur le gâteau : ça se décolle tout seul une fois le plateau refroidit. J'ai testé avec du PLA, plateau à 60°. Je précise que j'ai la dernière Tevo Tornado (dorée), avec le plateau en verre d'origine, sans rien dessus (j'ai enlevé le buildtack que @Artazole m'avait gentillement transmis). J'utilise du simple vinaigre d'entretien. Verser un peu de vinaigre sur plateau (froid ou chaud, mais quand il est chaud, le vinaigre chatouille plus le nez...), et essuyer le plateau avec un morceau de papier absorbant. Ne plus mettre les doigts dessus ! Chez moi, ça fonctionne très bien. J'espère que ça pourra en aider certains. Christian.
  13. Bonjour, cela faisait plusieurs mois que je ne mettait pas servi de mon imprimante. Hier, quand je l'ai redémarré, tout aller un peu très bien, ça sentait un peu le plastique cramé, je me suis dit que ce n'était rien. J'ai pû lancer une impression de 2 heures sans aucun souci. Mais aujourd'hui, en redémarrant une impression, je me suis rendu compte, que c'était la carte mère qui avait fondu au niveau des câbles du plateau. Les câbles, et la carte mère sont bouillants, quand le plateau est en train de chauffer. Sinon, quand il s'arrête de chauffer, tout va bien. Je ne sais pas se que celà peut être. Auriez vous une idée de ce que cela peut être ? E/
  14. Bonjour à tous, Je viens quérir votre aide, ayant quelques problèmes de réglages avec mon imprimante. Imprimante Anet A8 modifiée, Ajout de mosfet pour la buse et le plateau, Ajout de fin de courses (6 fin de courses au total), Carte mère MKS Base 1.6 (celle d'origine Anet A8 ayant crâmé après 3 heures d'impression). Firmware Marlin 2.0. mes soucis sont les suivants: - je ne parviens pas à trouver comment faire pour que la buse imprime la pièce demandée au centre du plateau. mon plateau fait 220x220. - Aussi, j'ai un soucis niveau extrudeur, il n'entraine pas le filament, on dirais qu'il fait un pas en avant et un en arrière, du coup il fait du sur place et le filament n'est pas entrainé. j'ai vérifié d'après quelques posts que j'ai lu sur le forum, la buse n'est pas bouchée, si je pousse manuelement le filament, il sort bien. les cables de l'extrudeur sont bien insérés sur la carte-mère. sans filament, il tourne. le filament est de type PLA, j'ai testé aux températures suivantes : 185°, 190°, 220°, cela ne change rien à mon problème. - dernier soucis, je trouve des explications pour brancher et régler un BLTouch pour des MKS Base, 1.3, 1.4, 1.5, mais pas pour la 1.6 qui est différente. Quelqu'un aurais-t'il monté un BLTouch sur une MKS Base 1.6, auriez-vous l'amabilité de m'indiquer ou le brancher sur la carte-mère et quels sont dès lors les réglages à effectuer dans marlin 2.0. J'avoue qu'étant débutant en la matière, je suis un peu perdu. Merçi à vous pour le temps et l'aide que vous pourriez me consacrer. Cordialement Jean-Jacques
  15. Galax-Ajh

    Warping important

    Bonsoir Voici les paramètres : PLA Tianse Silver (190-210°) Buse : 200° Plateau chauffant : 60° recouvert de kapton Aide à l'accroche : radeau ou bordure Vitesse d'impression 60 mm/s Ventilation 100 % j'ai essayé à 25% ça ne change rien Depuis quelques jours, je me heurte à un problème de warping assez important. J'ai essayé toutes les aides à l'accrochage, rien n'y fait. En ce moment j'imprime une pièce d'environ 12 x 12 cm avec un radeau comme accroche. Le radeau est en train de s'arracher du plateau. J'ai aussi essayé avec une bordure plus large, même constat. Je pensais qu'avec le plateau chauffant, je n'aurais plus ce problème et pendant un moment, ça a très bien marché, mais là ça empire. Est-ce que c'est dû à la t° de la pièce où est située l'imprimante (environ 26°) ? Je pensais naïvement que le warping était dû à un refroidissement trop rapide de la pièce, du coup, j'ai baissé la ventilation à 25 %, mais ça ne change rien. J'ai lu quelque part que l'on pouvais changer la t° de la buse pendant l'impression. Est-ce que ce paramètres existe dans Ultimaker Cure v3.5 (si oui où) et dans quel sens faut-il le faire varier. Quels autres paramètres je pourrais toucher pour faire disparaitre le phénomène. Pour l'instant j'ai un taux de déchet de 75 % et ça me gonfle un peu (en fait beaucoup)... Merci de vos lumières... V.
  16. Bonjour, J'ai imprimer 1 fichier sans problème mais lors d'une seconde impression après, le plateau ne chauffe plus, il reste sur 21/60. Une idée ? Merci
  17. bonjour, une question pour éclairer mon choix : la dilatation d'un plateau chauffant en aluminium influence t elle la précision sur l'axe Z ?
  18. Bonjour, je viens de débuter avec une imprimante Creality Under3 et après quelques impressions, et mon inexpérience aidant, maintenant le support qui reçoit le PLA chaud (d'origine) est abimé. J'ai vu sur youtube que bon nombre de personnes qui ont la même imprimante que moi ont installé un verre en remplacement de ce support d'origine. Pourriez-vous me préciser quelle épaisseur de verre je dois installer sur le plateau chauffant, si c'est un verre spécial, et s'il ne faut pas augmenter la température du plateau chauffant avec le verre, enfin dans quelle proportion, je suppose que ça dépendant de l'épaisseur du verre? Merci pour vos conseils expérimentés.
  19. Bonjour. Je débute dans l'impression 3D et l'on c'est procuré une Creality CR-10. Le montage c'est passé nickel, par contre j'ai un gros soucis, c'est que lorsque je veux régler mon plateau chauffant via les molettes pour le test du papier, je me retrouve avec le côté gauche du plateau à la hauteur parfaite, et le côté droit complètement collé à la buse, impossible de glisser la feuille de papier. Résultat quand j'ai lancé un test de print : la moitié gauche de la pièce avait une première couche nickel, et la partie droite avais une couche écrasée. Je ne sait pas comment faire, on dirait que mon plateau chauffant est déséquilibré entre son côté gauche et droit et ce quel que soit les réglages de molettes.
  20. Bonsoir à tous, après des recherches sur internet et sur ce forum, le petit débutant que je suis viens vous demander de l'aide. J'ai reçu mon Alfawise U20 tout à l'heure, le montage s'est bien passé mais arrivé au levelling (alors il se peut que mon vocabulaire ne soit pas bon du coup désolé d'avance) je rencontre un problème... En effet la buse est en position Z 0,01 mais elle est au bon niveau alors que le plateau est descendu au maximum. Du coup j'ai peur que si je lance une impression le moteur force pour arriver à la position Z 0 et que ça abîme ce dernier Avez-vous, s'il vous plaît, une solution à mon problème ? Ou alors peut être que j'ai mal lu et qu'un sujet similaire existe déjà
  21. Bonjour à vous, je suis un novice dans l' impression et je lit avec plaisir vos infos et vos commentaires La je suis perdu après environ x % le plateau de l'imprimante tombe à 0 degré donc je dois le mettre manuellement sur 60 degré pour éviter que les pièces se détachent lors de la suite de l'impression. Je n'arrive pas à trouver dans simply3d comment maintenir la température. (paramètres) Désolé si le post existe déjà mais impossible de trouver une réponse. Pour info : impression en PLA 200 degré et plateau à 60 degré. Merci à vous
  22. Bonjour et meilleurs vœux à toutes & à tous !! Si je me décide à ouvrir un nouveau sujet, c’est que je n’ai rien trouvé qui correspondais à mon soucis actuel. Voilà, j’ai fais l’acquisition d’une carte MKS Rumba +, mais je n’arrive pas à comprendre pourquoi en réglant la taille du plateau dans marlin, je n’arrive pas à faire d’autoleveling. En effet, le home X Y se fait très bien, mais le premier point du Bltouch, censé être au centre du plateau, se trouve être au fond à droite. Et tous les autres points semble être sur un plateau non pas de 220 x 220 mais plutôt 440 x 440 ! Pour palier le souci, j’ai essayé de diviser en 2 toutes les tailles dans marlin mais cette solution n’est pas acceptable car j’ai peur qu’à la première impression, toutes les côtes soient fausses ! Je n’ai pas encore fais d’impression pour vérifier, puis qu’aucun autoleveling n’est arrivé à se terminer correctement (la majeure partie des points de mesure, se font en dehors du plateau) Auriez-vous des pistes à creuser pour résoudre ce souci..... de taille !
  23. Bonjour tout le monde, Je suis débutant, je me suis procuré mon imprimante chez FLSUN (un Prusa i3) que j'ai réussi je pense a monter. Mais j'ai un problème, quand je clique sur auto-home sur mon écran lcd : la barre qui tient et permet de faire bouger mon extrudeur sur l'axe Y descend si bas qu'il vient se buter contre le plateau chauffant, les rotors continuent d'exercer une pression malgré le capteur de métaux (petit bidule bleu) accroché a l'extrudeur. Bref les parties en acrylique de mon extrudeur tombent de partout. J'ai réessayé depuis l'app bureau, j'en ai cassé un 2e. J'aimerais ne pas casser le 3e et dernier ^^. Peut être que mon soucis vient de mon placement des sécurités, ma notice ne disait rien a ce sujet j'ai du faire comme je pensais. Donc si qqn a cette imprimante opérationnelle, je serais ravi d'échanger avec. sur le placement des sécurités ou même les programmes arduino et marlin etc On peut s'écrire ou travailler ensemble grâce a un TeamViewer, un Skype ou un Discord. Merci, et cordialement, une bonne journée ! Toast.
  24. Salut à tous, Je m'interroge sur l'A8. Je fais en ce moment mes premiers tests d'impression pour de l'ABS, et je constate que sur mon AM8 équipée de 2 mofsets le temps de chauffe du lit au delà de 50° est vraiment super long. Exemple hier soir, le lit à mis pas loin de 15 min a se stabiliser à 90°. Les 50 premiers degrés sont plutôt rapide, mais après que c'est long ! Second test avec comme consigne: première couche à 90° et montée à 100° pour le reste de l'impression, j'ai eu une erreur Marlin pour défaillance du bed car incapable de monter à 100°. Alors en effet j'ai installé une plaque en verre sur le lit, je me doute que ça créé une difficulté de montée en température, mais je m'interroge ... J'ai bien quelques pistes mais je suis sur de rien: - Mauvais mofsets ? - Câblage pas adapté? - Alim trop juste? Si vous avez des idées à creuser je suis preneur.
  25. Bonjour, Je dispose d'une imprimante sans plateau chauffant. Je me sens un peu limité dans le choix du matériel de filaments. J'ai tenté de trouver un plateau chauffant mais je ne trouve pas la bonne dimension. J'aimerais savoir si il existe un genre de gadget qu'on mettrai sur un plateau mettalique pour le chauffer ??? Merci a tous !
  26. Bonjour, j'ai un problème sur mon Anet A8, mon plateau n'est plus plat, au début de l'impression, le contour est bien imprimé mais l'intérieur, la buse est écrasée sur le milieu, et après quelques minutes, des problèmes de décollement apparaissent (je met de la laque), autre problème qui dois venir de la carte mère je présume, quand je met en pause puis que je reprend l'impression, l'axe du plateau est décalé de 6-7mm. Pour essayer de résoudre le problème du plateau déformé j'ai acheté ceci: https://www.amazon.fr/gp/product/B075665BDD , il devrait arriver dans une semaine (vient de chine), mais serai-ce suffisant ? PS: j'ai retendu les courroies, et refais un leveling du plateau et de l'axe Z Cordialement
×
×
  • Créer...