Aller au contenu

Filament ABS

Hernan_mexico

Membres
  • Compteur de contenus

    15
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Hernan_mexico

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est mieux il y a plus de trou mais la par contre c'est carrèment un lac de plastique
  2. Ok merci je retente l'impression en croissant les doigts et je vous redis d'ici 5-10 min. Merci beaucoup.
  3. Du coup si je change en 1.75 sa devrait être bon ?
  4. https://cults3d.com/fr/blog/articles/identifier-corriger-defauts-problemes-impression-3D REGARDE LE #10
  5. Salut, Si tu as une Anet A8. Je pourrais te conseiller ce Gcode : Démarrer Gcode G21; valeurs métriques G90; positionnement absolu M82; réglage de l'extrudeuse en mode absolu M107; démarrage avec le ventilateur éteint G28 X0 Y0; déplacement des butées X / Y vers les extrémités minimales G28 Z0; déplacement des butées Z entre les extrémités minimales G1 Z15.0 F9000; déplacement de la plate-forme vers le bas de 15 mm G92 E0; zéro la longueur extrudée G1 F200 E3; extrusion de 3 mm de matière première G92 E0; zéro la longueur extrudée de nouveau G1 F9000; Mettre un message d' impression sur l' écran LCD M117 Printing..0 Fin Gcode M104 S0; chauffage de l'extrudeuse désactivée M140 S0; chauffage du lit chauffé désactivée G91; positionnement relatif G1 E-1 F300; G1 Z + 0,5 E-5 X-20 Y rétraction 20 F9000; mouvement de haut en bas du filament G28 X0 Y0; déplacement X / Y pour arrêter le M84; steppers au large de G90; positionnement absolu
  6. Voila je poste ici mon sujet, pour plus de visibilité. Bonjour j'ai toujours le même problème mais en pire. Je sais vraiment pas ce que elle l'a mon Anet a8. Je viens de changer la buse et tt ce qui il y avait avec. Je pense que sa doit être l'engrenage qui pousse le filament. Ou le logiciel. Mais je sais pas... Vous pourriez me donner les réglages exactes de Cura svp merci beaucoup. Ou alors me conseiller ou jsp. Car depuis que je l'ai j'ai pas vraiment pu faire une bonne impression. Merci d'avance. J'ai encore un peu regarder. Et normalement le Gcode et toute la configuration Cura 4.0.0 doit être bonne. Mais je croix que sa donne la même chose. Pas sûre mais je vous redit. Cordialement Hernan Lavanchy : Le Gcode ;
  7. Vraiment pas ouf ... J'ai l'impression c'est la même chose ! Help PLS
  8. J'ai encore un peu regarder. Et normalement le Gcode et toute la configuration Cura 4.0.0 doit être bonne. Mais je croix que sa donne la même chose. Pas sûre mais je vous redit. Cordialement Hernan Lavanchy : Le Gcode ;
  9. Bonjour j'ai toujours le même problème mais en pire. Je sais vraiment pas ce que elle l'a mon Anet a8. Je viens de changer la buse et tt ce qui il y avait avec. Je pense que sa doit être l'engrenage qui pousse le filament. Ou le logiciel. Mais je sais pas... Vous pourriez me donner les réglages exactes de Cura svp merci beaucoup. Ou alors me conseiller ou jsp. Car depuis que je l'ai j'ai pas vraiment pu faire une bonne impression. Merci d'avance.
  10. bonjour, voila la photo :
  11. bonjour, récament j'ai acheter un imprimante 3D anet a8. Elle imprime bien mais le probleme c'est que elle me fait pleins de petits trous... par exemple j'ai imprimé un objet qui permet de donner de l'aire a la buse sur 360%. Mais avec ces petits trous bah l'aire au finale atterit sur la buse mais il est vraiment faible. Je pense que c'est une erreur du logiciel cura. Mais j'en ai aucune idéée j'aurais besoin d'aide Merci beaucoup.
×
×
  • Créer...