Aller au contenu

Filament ABS

Fred59184

Membres
  • Compteur de contenus

    10
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Fred59184

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Problème résolu J'ai démonté le capteur, et c'était la languette du capteur qui était partie. Donc remontage et c'est repartit. Merci des conseils
  2. Pourquoi laisser un bout de filament sachant que mon filament est déjà dedans?? Je veux le shunter électriquement Je pense le démonter pour voir le capteur. Ps c'est une imprimante anet ET5X
  3. Bonjour Ce matin j'ai eu une rupture de filament. Mon impression s'est mise en pause, me demande recharger Je recharge et depuis me met : en pause patientez, rechargez Je suppose que c'est mon capteur... Mais peux t'on le shunter?
  4. Merci de l'info. Le M-abs je peux le trouver sur Amazon?
  5. Effectivement c'est pour imprimer de l'ABS. J'ai tout essayer... Laque ,scotch anti warping sur cura, jupe radeau rien ne fait... Je pense abandonné l'ABS Quel plastique est aussi résistant que l'ABS et aussi facile d'impression que le PLA?
  6. Donc la seule solution serait de faire une petite armoire et une pièce chaude de préférence... Mais il n'hésite pas une petite jupe ou cloche qui permettrait de protéger la pièce le temps que le plastique refroidisse doucement ?
  7. Bonjour, petite question au sujet du plateau chauffant de la anet et5x Comment faire pour augmenter sa température jusqu'à 120° ? Car apparemment celui ci est bloqué à 100° se qui m'en gendre du warping Auriez vous une solution?
  8. Bonjour j'ai trouvé d'où venait mon problème, cela venait de la carte sd. J'ai reformater une nouvelle carte sd en fait 32 et le tour est joué Merci pour vos reponses
  9. Bonjour, j'ai acheté aussi cette ET5X et j'ai un soucis... J'ai testé le cochon,le chien et le chat et tout s'est bien déroulé jusque là. Regardant les tutos sur YouTube je me suis lancé pour télécharger des petites figurine sur des sites, de là je les ai modifier et converti en gcode... Jusque là tout va bien... Je mets le fichier sur la sd et refait un réglage position et je lance l'impression, et la rien ne va... Le gcode ne semble pas du tout fonctionner... C à dire le% d'impression avance très vite et l'impression ne se fait pas et dès qu'elle a atteint ses 100% l'axe z monte
  10. Fred59184

    Mon Anet ET5x

    Bonjour, j'ai acheté aussi cette ET5X et j'ai un soucis... J'ai testé le cochon,le chien et le chat et tout s'est bien déroulé jusque là. Regardant les tutos sur YouTube je me suis lancé pour télécharger des petites figurine sur des sites, de là je les ai modifier et converti en gcode... Jusque là tout va bien... Je mets le fichier sur la sd et refait un réglage position et je lance l'impression, et la rien ne va... Le gcode ne semble pas du tout fonctionner... C à dire le% d'impression avance très vite et l'impression ne se fait pas et dès qu'elle a atteint ses 100% l'axe z monte
×
×
  • Créer...