Aller au contenu

Filament ABS

Arnoood

Membres
  • Compteur de contenus

    13
  • Inscrit(e) le

  • Dernière visite

Information

  • Imprimantes
    Davinci 1.0

Récompenses de Arnoood

Rookie

Rookie (2/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Badges récents

0

Réputation sur la communauté

  1. bonjour le plateau de verre s est ecaillé au debur j ai essayer de voir avec le fabricant pour le passer sous garanti..... j ai abandonné au bout de 14 mails. ensuite j ai essayé buildtak mais ca ne comble pas assez les trous du plateau chauffant.je pensais que les pates visees etait des capteurs car il y a des fils electriques soudés dessus. j ai trouvé des plaques en alu de la bonne dimension que je recois jeudi. je vais essayer avec ca puisque la davinci pro a un plateau alu. je ne pense pas que ma becanne ai l auto leveling, j ai les 3 molettes sous le plateau. je donnerais des nouvelles quand j aurais testé le plateau en alu
  2. Bonjour, jai eu le meme probleme sur ma 1.0a, j ai essaye le buildtak mais je ne trouve pas concluant de plus je l ai dechiré apres 3 utilisations. je pensait demonter les 3 capteurs, mettre une plaque inox et mettre du mastic pour processeur pour bien repartir la chaleur. faut il isoler les capteur de la plaque inox? merci de vos reponses
  3. BEN SI TOUT S EST BIEN PASSE!!! 8H d impression sans probleme Merci Merci Merci...........
  4. OUAIS NICKEL j ai fais 2 petits echantillons et pas de clac-clac jen ai la larme a l oeil cette nuit je vais refaire un test plus long et on vera bien en tout cas merci a tous
  5. si mais j ai tout renettoyé, on voyait a travers mais je t ai ecouté et jai regardé le ventilo... ben il etait a l envers et la j imprime un echatillon et ca a l air de tenir je ne cri pas victoire maintenant mais je te remercie de m avoir orienté
  6. et bien ca ete cours, j ai rechargé du pla sans soucis, ca sortait correctementet en lancant l impression....... re re re re re..... blocage en sortie ARRRRRHHHHHH
  7. je viens de rechangé de filament et recalibrer le plateau nouvel essai, la suite au prochain numero
  8. oui il y a le ventilo dessus.... je n ai rien changé depuis l achat a part le xyzero cart pour passer en bobine universelle j ai pas trouvé de jeu ou d usure dans le bloc.... je cale
  9. Bonjour nicephore, j ai essayé a la main et ca passe nickel le probleme c est que cest de plus en plus souvent maintenant je ne fais meme plus de grosse piece de peur que ca arrive au bout de 3/4h
  10. bonjoue Azbloc, j avais aussi pensé au plateau que j ai recalibré et le systeme d entrainement et propre le probleme c est je n'arrive pas a voir ce qui declenche ce coincement
  11. bonsoir a tous, voila pres d un an que j ai ma davinci 1.0 et apres moultes problemes (plateau en verre qui s ecaille,raclette cassee, causses de la buse qui fond) c'est le filament qui se coince pendant l impression. donc le moteur fait clac-clac-clac......et plus rien ne sort aussi bien en PLA qu en ABS au debut j ai cru que la buse etait bouchee donc essai des differentes solutions... une fois la buse bien propre: test et ....idem je me suis dit que la buse ne montait pas en t°... j ai posé mon thermometre (sonde K) : la temperature correspondait bien a celle indiquee j ai tout demonté, nettoyé remonté et..... toujours pareil s il vous plait AIDEZ MOI !!!!!!!
  12. Arnoood

    Bonjour a tous

    Bonjour, Je suis Arnoood... Arnaud plus exactement. Ca fait presque un an que j ai sauté le pas en achetant une davinci 1.0 pour essayer et je dois dire que je m'amuse bien.....merci de m accueillir sur le site
×
×
  • Créer...