Aller au contenu

Filament ABS

Laida85

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de Laida85

  • Rang
    3D Newbie

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonne nouvelle me concernant. J'ai refusé tous leurs envois de vis, ventilateurs supplémentaires ou autre truc qui n'aurait servis à rien. J'ai donc montrer, au bout de quinze jours de bataille, les résultats avec la carte V4.2.7 que j'avais reçu déjà bien avant mais sans leur dire. Avec un peu de menace j'ai été rembourser !! Le remboursement concerne le montant de la carte V4.2.7 que j'ai acheté sur Amazon arrondie à l'euro supérieur ! Donc pour ceux ayant le problème, changer la carte par vous même et après quelques aller-retour de discussion avec eux faite la vous rembourser.
  2. Pour ma part, il expédie un kit pour isoler la carte mère .. Donc à voir mais je pense que le problème ne vient pas de la.
  3. J'en suis aussi au même endroit que toi avec cette vidéo qui saccage l'imprimante ... Affaire à suivre aussi !
  4. J'ai fait la même chose mais avec deux gros ventilateurs turbine d'ordi. J'avais aussi enlever le carénage de la carte mère en dessous pour avoir un meilleur flux .. en vain. Je l'ai commander sur amazon pour 45€. J'essaie de me la faire rembourser par banggood comme certain ont peur faire mais ils sont dur .. En tout cas depuis la nouvelle carte mère, les impressions sont impeccables, le problème vient de la sans aucun doute !
  5. Effectivement, comme le dit @Idealnight, pour l'instant, la seule solution est de changer la carte mère pour une 4.2.7. et depuis plus aucun problème alors que avec l'ancienne carte des décalages survenait absolument tous le temps de façon aléatoire. J'ai aussi tenté la ventilation amélioré, les décalages surviennent juste plus longtemps après donc on passe de au bout de 3/4h à 6/7h lorsque les premiers décalages arrivent. J'essaie en ce moment de faire rembourser ma nouvelle carte mère auprès de Banggood. Sinon sur le forum Creality, un énorme thread existe concernant se problème @miniquick
  6. J'ai aussi eu le même problème et je l'ai résolu en la changeant par une 4.2.7, je vais tester de me faire rembourser aussi par banggood pourquoi pas
  7. Je peux faire mon petit retour d'expérience : j'ai donc changé la carte mère avec une V4.2.7 et je n'ai plus aucun problème de décalage, les impressions sont même mieux que avant ! Je n'ai plus aucuns soucis de chauffe de la carte mère ni des moteurs. Au passage, j'ai mesuré les Vref de la nouvelle carte mère et ils sont parfaitement réglés par rapport à la CM de base où les valeurs étaient complètement aléatoires. Je pense donc que le problème venait de la carte mère comme de nombreuses personnes. Pour ceux ayant le même problème, je mets une discussion sur le forum creality expliq
  8. Bonjour @Charlooze, Nous sommes très nombreux à avoir le même problème que toi, des décalages de couches intempestifs. Pour ma part, j'ai solutionné le problème en ventilant très fortement ma carte mère, des soucis de conceptions crée une surchauffe au niveau de la carte mère. Peut-être que ton problème n'est pas la mais pour plusieurs personnes ici nous sommes concernés par ce même souci. Tu peux contacter Creality pour avoir une carte mère n'ayant pas le problème, ou tu peux en acheter une par t'es propre moyen, sinon voici quelques thread relatant de ce problème : Su
  9. Les courroies sont aussi bien tendu, ni trop peu ni trop fort, et puis ça ne ressemble pas à un décalage du aux courroies car le décalages est vraiment net sur toute la largeur X de la pièce et puis quelques couches après, le décalage revient. Evidemment, c'est étonnant que une carte mère puisse changer mais sinon je la renverrai mais nous sommes plusieurs avec ce problème quand même et ça serait bizarre que nous ayons tous des courroies mal tendu Merci de ton aide en tout cas !!
  10. Petit Update de ma part, j'ai réglé les Vref sans grand changement, les valeurs était presque toutes hors des valeurs requises par creality ... (sauf pour l'axe y). Les moteurs sont bien moins chaud par contre mais des décalages reviennent toujours après 3-4h de print. J'ai aussi procédé à quelques réglages sur Cura comme la vitesse de déplacement etc mais toujours des décalages. J'ai aussi refroidit beaucoup plus la carte mère avec deux ventila en plus mais ça ne fait que retarder les décalages de couches j'ai l'impression. J'ai commandé une 4.2.7 aussi donc à voir.
  11. Salut @pafpaf, oui je l'ai fait ce weekend, les valeurs était très haute donc j'ai redescendu et les moteurs ne sont maintenant plus chaud mais toujours des problèmes de décalages toujours après trois heures de print ... Je ne sais plus trop quoi faire malheureusement si ce n'est commandé une nouvelle carte mère. Mettre à jour le logiciel pourrait régler le problème ?
  12. Laida85

    Ender 3 V2 4.2.2 Vref

    Je vais régler les Vref dans la journée et vous tiens au courant, et avez vous réussi à régler vos soucis de décalage ?
  13. Je viens de faire un post aussi car j'ai exactement les mêmes décalages que toi, j'utilise Cura donc je ne pense pas que ce soit le slicer le problème, surtout que les décalages sont vraiment aléatoires. Mes moteurs sont très très chaud, presque intouchable en fonctionnement après deux ou trois heures. J'ai vu que certain avais des problèmes de carte mère ? IMG_7379.HEIC
  14. Bonjour tous le monde, Je me décide de venir vers vous concernant mon problème sur mon axe X. En effet, des décalages de couche surviennent à des hauteurs aléatoires (photo) mais souvent après plus de deux-trois heures de print. Et les décalages sont jamais très gros, toujours un décalages d'une couche ou deux vers la droite ou vers la gauche et non des centimètres de décalage. On est plus sur des millimètres. De plus, mes moteurs sont très chaud, dans la limite du touchable, j'ai installé des dissipateurs mais les impressions ont à nouveau eu des décalages quelques jours ap
  15. Laida85

    La Ender 3 V2 du Touane

    @Letouane Merci de ta réponse, j'ai tester pas mal de réglage sur la courroie de l'axe X, et elle sonne plutôt aigue ! Je vais crée mon post
×
×
  • Créer...