Aller au contenu

Filament ABS

sara.d

Membres
  • Compteur de contenus

    7
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de sara.d

  • Rang
    3D Newbie
  1. D'accord, je vais la changer merci bcp
  2. la thermistance ? et c'est normal après quelque utilisation ?
  3. j'ai mesurer une résistance de 1.8ohm donc proche de zéro et le fait de l'avoir rebranché ne change rien
  4. oui, j'ai un multimètre et repérer la thermistance au niveau de l'extrudeuse mais pas au niveau du plateau
  5. bonjour, Après quelques heures de recherche, je comprend que je dois surement vérifier les thermistance mais je ne sais pas du tout comment faire. merci pour vos réponses
  6. bonjour, je viens de m'acheter l'anet a8 en occasion et je ne connait pas vraiment les imprimantes 3D. J'ai réussi à imprimer quelques pièces puis pdt une impression la température de l'extrudeuse et de plateau à cesser de fonctionner et à la place de la température , c'est noté def. quand je la redémarre pareil ça fonctionne et puis même message et la température se coupe.
  7. sara.d

    Anet A8 température 'def'

    Bonjour, Je possède une Anet a8 et j'ai un problème depuis que j'ai mis un nouveau filament : Lorsque je lance mon imprimante à froid, le début imprime tranquillement (temp à 215 et 60°) puis au bout de quelques minutes, le défaut "Def" apparaît pour les 2 températures. Et là, le plateau + le hotend refroidissent (et l'imprimante continue son chemin mais plus rien ne sort de la buse, ce qui d'après ce que j'ai compris, serait normal quand il y a cette erreur). Lorsque je lance à nouveau le préchauffage, ça n'a pas le temps de lancer l'impression qu'arrivé à 190°, paf, l'erreur revient
×
×
  • Créer...