Aller au contenu

Filament ABS

henri9813

Membres
  • Compteur de contenus

    18
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

1 Neutre

À propos de henri9813

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Conchil-le-temple
  • Imprimantes
    Discovery 200

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, Le problème semble en fait aléatoire, j'ai tenté de relancer mon impression ce matin sans changer AUCUN paramètres, et je n'ai pas eu de soucis. Mais ca reste tout de même étrange. J'effectuerai le protocole de @macmootpro si le problème revient ! @tgv26, les courroies sont intacte EDIT: Le problème est revenue, j'ai tenté d'inverser deux POLULU, est il vient bien d'un polulu. Merci pour ta réponse je vais contacter le vendeur.
  2. Bonjour, Tout ca c'est okay Hmm bah en fait le problème c'est que ca dépend des impressions ca ne le fait pas a chaque fois; c'est assez aléatoire, après il est possible que ce soit un problème de puissance dans la mesure ou lors d'un changement de sens (car c'est seulement dans ce cas la) l'inversion de la polarité entrainerait une sur-intensité ?
  3. Bonjour ! Je vous contacte car j'ai un petit soucis avec ma Prusa I3, en effet a chaque tour elle effectue un décalage régulier au niveau de l'axe Y, le moteur semble se bloquer comme si il forçait, j'ai donc tenté de dé-serré la courroie de l'axe Y en me disant que c'était trop serré (ce qui aurait conduit à une sur-contrainte) sans aucun changement puis de la re-serré, toujours sans aucune modification. Je me tourne donc vers vous pour m'aider à trouver une solution a mon problème.. Bonne soirée à tous et bon print !
  4. Salut, Merci Donc tu as modifié ton flow a combien? (car j'imagine que c'est que tu as fait) Merci d'avance, et petite question tu teste ca d'une méthode particulière genre avec pronterface ? Bonne journée et merci encore !
  5. Salut ! Merci pour vos réponses rapide! Alors en fait je viens de tester a 215, ca ne claque plus quand on est en "remplissage" par contre pour les parois, ça claque disons très souvent. Pour autant cela n’empêche pas l'impression de se faire mais je pense que ça affectera la solidité de ma pièce. Sur les premières couches aucun soucis pour ma part car c'est du remplissage. Merci !
  6. Bonjour à tous, J'ai un problème moi avec ma Prusa, j'ai l'extrudeur qui claque. voici mes paramètres : Voila, je précise que ca n'arrive pas dès le début de l'impression (ma première couche est bien réglé) je n'ai pas de warping ni aucun autre soucis autre l'extrudeur qui claque. Merci de votre aide les amis!
  7. Bonjour, Quand je démarre mon imprimante l'imprimante ne se stoppe plus dans l'axe Y. J'ai tenté d'inverse le capteur de fin de course X avec celui Y, et le capteur fonctionne. Je pense que c'est la fiche qui est morte. Avez vous une solution qui vous viendrai a l'esprit ? ou devrai-je jouer la garantie?
  8. henri9813

    impression en fin

    Dac bah c'est simple, cura 2 a de la gueule, cura 15.04 bah c'est cura 15.04 quoi
  9. henri9813

    impression en fin

    Oups excusez moi j'ai oublié de mentionné que j'utilise aussi cura 15.04 j'utilise Cura by Dagoma quand j'ai pas calibré mon filament. J'ai passé une journée a le calibré
  10. henri9813

    impression en fin

    C'est bon j'ai trouvé, c'est du aux paramètres de ma première couche, en effet la buse se bouchait lors se qu'elle faisait les contours de la seconde couche (fin de la première) Et pour les mains, j'ai utilisé Tweak at Z pour monter la puissance des ventilo, diminuer la temperature d'impression, le flow et la vitesse. J'espère que cela pourra fonctionner (c'est encore en test, j'éditerai ce post quand ce sera finit). Bonne soirée!
  11. Effectivement c'est fort possible, mais bon ca arrive rarement, et quand ca arrive tu le vois de suite!
  12. Dis tu pourrai posté ton fichier dagoma0.g ? Avec cura 15, j'ai souvent une grosse partie du code de départ qui saute ! (genre environ 400 lignes Donc maintenant faut check
  13. Salut, Peux tu essayer de re-enregistrer le fichier? Il arrive parfois (du moins ca m'arrive) que le fichier s'enregistre mal. Bonne soirée!
  14. henri9813

    impression en fin

    Salut à tous camarade Dagomien! Alors voila j'ai tenté d'imprimé plusieurs choses en fin mais le problème c'est que l'extrudeur claque assez rapidement (j'ai nettoyé la buse) Alors en normal (d'après les paramètre Cura By Dagoma une épaisseur de 0.15) ça passe nickel (enfin il y a que le bout de la main qui est mangé) Je n'ai pas tenté en rapide (0.20) mais ca devrai passé sans aucun soucis! Avez vous des pistes de recherche sur les paramètres que je devrai modifié pour arrivé à l'imprimé en fin et en standard de manière a ce que les mains ne soient pas ratés? Merc
  15. henri9813

    Octoprint et DiscoEasy

    Salut, Je pense que c'est un problème de branchement au niveau de la carte! (rien a voir avec les drivers @taviaux octopi est sur linux ) Quand à ton problème d'ecran il doit être lié a un probleme de branchement, est ce qu'il y a des faux contact? ou des fils qui en touchent d'autres?
×
×
  • Créer...