Aller au contenu

Filament ABS

  • Annonces

    • Motard Geek

      Rejoignez l'équipe du site !   18/05/2016

      Comme vous le constatez, l'activité du forum croit de manière importante ces derniers temps ! C'est très bon signe pour nous tous, la preuve que l'impression 3D intéresse de plus en plus de monde Mais l'administration du site et du forum sont très chronophages et ce même avec l'aide non négligeable de notre équipe de modérateurs ! Vous avez peut-être déjà vu l'annonce sur le blog : nous cherchons des contributeurs pour cette partie du site LesImprimantes3D.fr !  Nous sommes ouverts à toutes propositions mais voici quelques pistes pour aider la communauté :  relayer de l'actualité  tester un produit (imprimante, scanner, logiciel ou autre) rédiger un tutoriel (modélisation, impression, assemblage d'une imprimante, etc) faire un retour sur les événements (salon, formation, inauguration d'un lieu dédié à l'impression 3D) auxquels nous sommes régulièrement invités  proposer un cas d'étude, projet scolaire ou professionnel toute autre contribution qui pourra être utile à la communauté de makers et de ceux qui s'intéressent à l'impression 3D L'objectif est avant tout d'apporter de l'information utile aux lecteurs qui sont de plus en plus nombreux à visiter le site, le forum, l'annuaire, le comparateur, etc. Si ça vous intéresse ou si vous avez des questions n'hésitez pas à nous contacter
    • Motard Geek

      Un groupe Facebook pour les makers   17/04/2017

      Les amateurs de tête de livre vont se réjouir !

      A l'initiative d'@elcp72 nous avons créé un groupe Facebook dédié aux makers.

      Ce dernier n'a pas vocation à cannibaliser le forum qui reste notre média préféré de part la pérennité des messages qui y sont postés. Mais pour des discussions éphémères autour de l'impression 3D, n'hésitez pas à nous rejoindre sur le groupe : https://www.facebook.com/groups/lesimprimantes3d.fr/ 
    • Motard Geek

      Mise à jour majeure du forum   17/05/2017

      Ce soir a eu lieu une mise à jour importante du forum tant au niveau sécurité que design, ergonomie et fonctionnalités. Tout semble plutôt bien fonctionner mais n'hésitez pas à faire remonter d'éventuels anomalies :  

PaulB68

Membres
  • Compteur de contenus

    33
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

3 Neutre

À propos de PaulB68

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    PARIS
  1. Extrudeur deporté

    je pense que je vais faire pareil alors ... ou j'ai aussi un support a roulements et l'effort a faire est pas énorme c'est vrai ! Je pensais a modifier une des deux pieces du haut de l'imprimante, soit celle de droit ou soit celle de gauche peu importe, mais la remodeliser pour que l'on puisse y installer l'extruder. Dans mon cas il me faudrait juste un simple arceaux réglable afin de serrer l'extrudeur dedans. Et quand tu parles de triplet Bobine, Extrudeur, Bowden, tu veux dire par la qu'il existe un dispositif qui réuni les 3 parties ? Un espèce de dérouleur de bobine dans lequel se trouve l'extruder ?
  2. Extrudeur deporté

    Ha oui exactement ! Mais du coup tu la juste posé ? et le la bobine se déroule parfaitement sans emporter l'extruder ?
  3. Extrudeur deporté

    Bonjour! J'ai acheté les pieces de l'extrudeur mk8 (J'avais des soucis de grincements avec ceux en pla, comme si ca frottait quelque part et je ne sais pas d'ou ca venait, j'ai tenté plein de choses mais en vain..) Donc j'ai voulu fixé le mk8 a la place de celui de Dagoma, mais voila, les visses fournies sont faites pour fixer le mk8 directement sur le moteur et non avec la face arrière de la Dagoma entre le moteur et le mk8. N'ayant pas les visses adéquates pour le moment, j'a donc déporté l'extrudeur sur la gauche de l'imprimante (seul endroit ou la longueur du cable moteur me permettait d'aller). Mais il est simplement posé et non fixé... Je me suis dit que c'était peu être le temps d'essayer autre chose, c'est pour ca que je voudrais savoir si l'un d'entre vous a déjà testé, modélisé une piece pour déporter l'extrudeur de sa place d'origine ? Merci beaucoup
  4. Multicouleur?

    Bonjour @jpwild, Je viens de lire que vous avez acheté des tiges de 8mm en acier special rectifié pour tous les axes sur roulement lineaire LM8UU ainsi que des ier laminé de 8mm (beaucoup moins chere) pour le reste de la structure Auriez vous des liens ? et ce sont des tiges qui sont déjà a la bonne longueur ? Merci beaucoup et bon boulot !
  5. kikstater Dagoma

    Oui ils ont prêté 100 Neva pour un mois lors de la soiree de lancement hier, perso, j'ai l’impression que l'on a aucun contrôle sur la machine, aucune info et c'est ca qui me derange ....c'est pour ca que ca m'a fait penser à ce projet !! https://www.kickstarter.com/projects/astroprint/astrobox-touch-a-powerful-touchscreen-for-your-3d?ref=category je trouve l’idée très bonne surtout la promesse du Plug&Play (Bien-sur on peut faire ca avec un raspberry et octoprint). mais la tout est compris dans une seule box ! D'ailleurs , en accédant via l'appli mobile ou l'appli web sur ordinateur, on peut gérer plusieurs box en même temps et donc plusieurs imprimante.. a terme je pense que une seule box pourra gérer plusieurs imprimantes
  6. kikstater Dagoma

    Ils se développent je vois pas le mal ... et pour l'instant ils fabriquent tout en France !
  7. kikstater Dagoma

    et voila : https://www.kickstarter.com/projects/dagoma/neva-the-easiest-and-most-affordable-3d-printer-ev?ref=profile_created
  8. Problèmes formes évasées

    Nickel les deux me vont merci ! Et niveau Filament vous conseillez quoi ? je veux faire des pieces pour les trapezoidales et pour l'instant avec du chromatik c'est bof bof... ils utilisent quoi Dagoma ?
  9. Problèmes formes évasées

    Bonjour à tous, J'ai déjà imprimer pas mal de pièce sans trop de problèmes, sauf sur les partie évasées ... j'ai essayer de modifier des réglages a la volé sur l'écran (diminution de la temperature, diminution de la vitesse,....) mais rien n'y fait ... Je me suis dit que j'allait imprimer un benchy parce que je l'avais encore jamais fait. Et la, c'est la deception ... il sort vraiment pas très beau ..(Cf Photos) Voici mes réglages: Vitesse par défaut (S3D) Temperature 205°C Hauteur 0,1mm Filement Chromatik Avez vous une idée du, des solutions ? Je suis tombé aussi, sur ce forum, sur un lien d'un site qui était comme un "docteur" de l'impression 3D. Il y avait des images des différents problèmes que l'ont pouvait rencontrer, on cliquait sur l'image qui correspondait et on avait les solutions pour résoudre ce problème. Impossible de remettre la main dessus. Quelqu'un sen souviendrait et pourrait me donner le lien ? Merci beaucoup !! Merci a tous ceux qui peuvent m'aider
  10. Extrudeur avec engrenage MK8

    @kalon, @smx71 Je suis un abruti ... En fouillant dans les reglages directement sur l'écran, je me suis rendu compte que la valeur du pas de de l'extruder était toujours de 98 et pas de 149 ..... Je viens de faire la modification directement depuis l'écran et je retrouve enfin un filament d'un épaisseur normale !! Mauvais point, ca veut dire que mon "flashage" na pas été pris en compte et donc la je ne sais pas où pet être mon erreur ... j'ai ouvert le firmware avec Arduino, changer la valeur, enregistrer, brancher via usb mon imprimante, televerser, j'ai pas eu de message d'erreur ... je ne comprends pas .. C'est assez génant sachant que j'ai tout commandé pour un lit chauffant donc si je n'arrive pas a flasher correctement la carte, le lit va pas me servir a grand chose ... en attendant merci a vous deux pour vos réponses !
  11. Extrudeur avec engrenage MK8

    @smx71 merci, tu as un autre moyen que Octoprint pace que je l'ai pas ... Ca peut etre sympa de l'installer mais j'ai pas de Raspberry Pi et j'ai pas forcement besoin d'avoir un acces externe pour l'instant.. A moins que l'on puisse utiliser Octoprint via usb ?
  12. Extrudeur avec engrenage MK8

    @kalon, Je vais tenter une calibration pour voir ce que ca donne, Concernant l'épaisseur du filament, je vais re nettoyer encore une fois mais j'ai l'impression que je n'arrête pas de nettoyer ahah J'ai toujours utilisé le même filament, Chromatik donc je ne pense pas que le soucis vienne de la
  13. Extrudeur avec engrenage MK8

    Salut @kalon, Merci pour ton message !! Concernant l'extrudeur, je n'ai pas fait de calibration particulière, j'ai simplement modifier la ligne #define DEFAULT_AXIS_STEPS_PER_UNIT {80,80,2560,98} en changeant le 98 en 149 comme plusieurs personnes l'ont indiqués sur le forum, alors je ne sais pas si cela correspond a une calibration ou non mais en tout cas j'ai fait ca ! Je vais regarder le lien que tu m'as donné tout de suite après ce message. Concernant, le filament, en sorti de buse je suis environ à 0,2 mm, je ne pense pas que ce soit un problème d'offset parce que, quand j'ai eu l'imprimante et il y a encore peu de temps, le fil qui sortait était bien plus épais. Concernant le problème de pousser le fil au début d'impression, il y a bien de l'extrusion au tout debut (quand la tete reste a l'avant du plateau au milieu), mais au moment de commencer la premiere couche ca se stop, je ne sais pas si c'est un problème de moteur, c'est a dire si c'est le moteur qui s'arrete de tourner ou si c'est un problème d'entrainement, c'est a dire que le moteur tourne mais le fil n'est pas entrainé ...
  14. Extrudeur avec engrenage MK8

    Salut à tous ! Avant de changer de roue dentée j'avais deux soucis majeur, peut être qui n'avait rien a voir mais deux soucis quand même .. 1) le filament qui sortait de la buse était vraiment trop fin et ne remplissait pas les couche 2) Toujours des problèmes de claquements d'extruder J'ai donc acheté une roue dentée de MK8 ainsi qu'un roulement 623ZZ, j'ai monté le tout, j'ai flashé le Marlin en changeant cette ligne : #define DEFAULT_AXIS_STEPS_PER_UNIT {80,80,2560,149} et j'ai tenté une première impression: Au début le filament ne se faisait pas "aspirer" par l'extruder, j'ai stoppé l'impression, levé l'axe Z et actionné l'extruder et quand la buse est dans le vide, l'extrusion se fait bien. j'ai relancé l'impression et cette fois ci j'ai essayé "d'amorcer" en poussant le filament a la main et c'était parti .. mais pour une minutes et ensuite rebelote ... j'ai donc desserré la vis en bas a droite pour que le ressort vienne bien plaquer le filament contre la roue, ça marche le temps de l'impression mais a chaque début d'impression je dois amorcer a la main .. comme si le ressort n'a pas assez de puissance pour bien plaquer le filament sur la roue ... MAIS plus de claquement ! Ensuite j'ai toujours ce problème de filament très fin qui ne rempli pas la couche .. (voir photo) J'ai déjà : - Enlever les impuretés avec la technique de Dagoma a savoir faire chauffer la buse, insérer du filament et retirer d'un coup sec - Déboucher la buse à l'aide d'un fil de fer de 0,35mm de diamètre .. Je ne sais pas quoi faire , sachant que je n'ai pas touché au réglages par défaut à savoir le flux, la vitesse,.... mais bon je vois pas l'intérêt de mettre un flux à 300 pour avoir un trait plus large (je sais même pas si cela marcherait) sachant que dans les premiers mois ou j'ai eu mon imprimante tout allait bien à 100.. Merci beaucoup pour votre aide !
  15. BL Touch

    Bonjour ! J'ai une petite question concernant le terme "auto-leveling", ce capteur vient remplacer le capteur fournit sur la tête et donc va compencer la non planéité d'un plateau ? ou c'est une réelle nouvelle façon de régler son Z-offset automatiquement ?
×