Aller au contenu

Filament ABS

leflanbi

Membres
  • Compteur de contenus

    79
  • Inscrit(e) le

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de leflanbi

  • Rang
    3D Newbie

Information

  • Genre
    Masculin
  • Lieu
    Perpignan
  • Imprimantes
    CTC Pro B

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut merci pour tes réponses. J’ai un peu regardé sur le forum ça ressemble à du Wobble non ? et c’est quoi que tu appelles paramètrage dans le trancheur ? J’utilise Cura. A+
  2. Bonjour, J'ai imprimé le cube de calibration mais les couches ne sont pas jolies. Ca vient de quoi stp ? Merci d'avance Bonne journée
  3. leflanbi

    Voltage driver

    Rien de particulier tout semble correct. Merci à vous tous pour vos réponses !! C'est encourageant. Je vous tiens au courant quand j'ai du nouveau
  4. leflanbi

    Voltage driver

    Alors pas besoin de toucher au Firmware, j'ai réalisé ce test à deux reprises et c'était bon. -Extrudeur démonte : roue crantée ok -extrusion a vide : ok j'ai deja essayer beaucoup de chose, sauf le voltage ^^ voila une photo d'un des objets , je précise que l'extrudeur ne claque pas
  5. leflanbi

    Voltage driver

    Une mise à jour du firmware peut arranger des problèmes d'extrusion ? Je suis septique
  6. leflanbi

    Voltage driver

    Déjà essayer ça fait plusieurs semaines que je suis dessus, rien n'y fait, il me reste que la solution du voltage
  7. leflanbi

    Voltage driver

    Merci. Non aucune mise à jour. Oui l'extrudeur est bien réglé mais j'ai toujours ce souci de filament irrégulier
  8. leflanbi

    Voltage driver

    Bonjour, mon extrudeur ne délivre pas le filament de façon régulière et je voulais donc tenter l'augmentation du voltage. Je dois montez à combien ? merci d'avance
  9. leflanbi

    Problème extrudeur MK8

    Non ca claque quand jimprime. Si je chauffe la tête et que j'extrude dans le vide, ca claque pas mais la roue crantée ne tourne pas, du moins 1 fois sur 2 elle a du mal. et si j'appuie sur le ressort pour libérer le fil, la elle tourne j'ai remarqué que si j'essaye de faire tourner le roulement (photo) de l'extrudeur sans fil, il ne tourne pas parce que il est trop collé à la roue crantee du coup j'ai voulu remettre l'ancien extrudeur, mais il claque en permanence et je n'arrive pas à finir les pièces du coup. (C'est pour ça que je l'avais change). En clair je suis bloque ^^
  10. leflanbi

    Problème extrudeur MK8

    Je remarque que la roue crantée a du mal tourner quand j'extrude manuellement. Elle tourne bien, puis s'arrête et quand j'appuie sur le ressort pour libérer le filament elle se remet à tourner sans difficulté . Pourtant la buse n'est pas bouchée puisque le filament sort bien. Elle touche trop le roulement je crois mais impossible qu'il ne se touche pas...
  11. leflanbi

    Problème extrudeur MK8

    J'ai modifié j'ai mis 291 lextrudeur claque, et j'ai essayé 200 il claque aussi...
  12. leflanbi

    Problème extrudeur MK8

    J'utiliserai Cura. Ok je vais tenter ça. Actuellement sur le LCD je suis à 105, je change la valeur Estep par 291 ? Ca vient de quoi ?
  13. leflanbi

    Problème extrudeur MK8

    Bonjour, j'ai changé l'extrudeur d'origine pour un MK8 mais j'ai un souci lors des impressions, il ne claque pas mais par contre il ne dépose pas du filament partout, sur la première couche ca fait des trous du coup et j'arrête l'impression. vous avez des idées de l'origine du problème ? merci d'avance
  14. Peut être ton extrudeur, si c'est celui d'origine cela peut expliquer le manque de filaments
  15. Donc pour résumer j'ai commande l'extrudeur, je peux imprimer la plaque pour voir ce que ça donne, et je vais devoir bidouiller le support ?
×
×
  • Créer...