Aller au contenu

Filament ABS

Chercher dans la communauté

Résultats des étiquettes.



Plus d'options de recherche

  • Recherche par étiquettes

    Saisir les étiquettes en les séparant par une virgule. Merci de privilégier l'auto-complétion plutôt que de créer des tonnes de tags inutiles.
  • Recherche par auteur

Type du contenu


Forums

  • La vie du forum
    • Présentations
    • On vous écoute
    • Actualité et nouveautés du forum
  • Sur le site
    • Les news du blog
  • Les imprimantes 3D
    • Discussion
    • Bien choisir son imprimante 3D
    • Les constructeurs
    • Les RepRap et autres modèles DIY
    • Les imprimantes 3D SLA
    • Consommables
    • Électronique
    • Tutoriels
  • Les scanners 3D
    • Discussion
    • Kinect
  • Logiciels 3D
    • Discussion
    • Dessiner / modéliser en 3D
    • Paramétrer et contrôler son imprimante 3D
  • Le coin des makers
    • Projets et impressions 3D
    • La post-production
    • Les cavernes des makers
    • Evénements et rassemblements
    • Arduino
    • Domotique
    • Modélisme
    • Vapotage
  • Usinages
    • Discussion
    • CNC
    • Machines-outils conventionnelles
  • Petites annonces
    • Achats
    • Ventes
    • Bons plans et crowdfunding
    • Commandes groupées
    • Emplois et services
  • Divers
    • Blabla

Chercher dans...

Résultats qui...


Date de création

  • Début

    End


Dernière mise à jour

  • Début

    End


Filtrer par nombre de...

Inscrit

  • Début

    End


Groupe


Website URL


Skype


Twitter


Facebook


Google+


Youtube


Lieu


Intérêts


Imprimantes

39 résultats trouvés

  1. slidfx

    probleme de ventilateur + extrudeur

    bonjour a tous jais plusieurs problèmes : --- le premier sont que les ventilos ne s’allume pas --- le deuxième est l'extrudeur qui fait clac clac .. --- le troisième est que je n’arrive pas a flasher la carte contrôleur avec Arduino (2560 rev a) car j’ai lu sur plusieurs topics que le firmware d'origine avais des soucis avec la vitesse du moteur de l’extrudeur si quelqu’un a des infos et pourrai m'aider car la je suis perdu cordialement
  2. sel13015

    Branchement mosfet

    Bonjour, Je sais qu’il faut brancher les mosfets sur les ports com et volt +. Sur les ports neutre, phase et terre sont reliés à l’interrupteur et les deux ports com et volt + alimente la carte mère. Je voudrais savoir comment on branche deux mosfet avec un interrupteur.
  3. sel13015

    ctc Problèmes paramètres et d'accroche

    Bonjour, J'ai un soucis d'accroche de la première couche. La distance entre la buse et le plateau est l'épaisseur d'une feuille. J'ai essayé avec du verre où j'ai frotté avec du papier de verre fin, ça a marché juste un petit moment. J'ai aussi essayé avec la laque, ça marche mais la buse fait une sorte de pattée autour de l'orifice et l'impression est un échec. En gros, entre la première couche généré par cura et la première couche imprimé n'est pas ressemblant. J'ai juste modifié les accouplements et les poulies qui sont actuellement en aluminium. Pouvez-vous m'aider s'il vous plait ? J'ai mis en pièces pièces: le profil que j'ai configuré sur cura et les photos de la première couche de cura et mon imprimante Cordialement, Paramètres impression CTC Prusa i3 #3.curaprofile
  4. aliaz4never@gmail.com

    homing Problème autohome

    Bonsoir à tous, Je viens de finit le montage de ma premiere imprimante et j'essaye déffectuer la partie set up du guide d'installation. Et Je rencontre des difficulté à l'achever. En effet, lorsque je lance l'autohome l'imprimante s'arrete la buse revient a la position zero sur l'axe des X puis elle s'arrete. voivi une video de ce qui se passe https://www.youtube.com/watch?v=ysLrEk-l8N8 J'ai verifié les branchement et ils sont bons et je ne sais plus quoi faire.
  5. promo 4 ans banggood
  6. Lenouveau

    homing Problème autohome

    Bonjour à tous, Je me présente en une ligne avant de me présenter au bon endroit : Il y a bientôt un an j'ai acheté ma 1ere et unique imprimante 3D (la prusa I3 pro B de chez CTC ). Je l'ai monté sans trop de problème et en ai compris dans les grandes lignes le fonctionnement. J'ai déjà imprimé plusieurs objets du site thingsverse. Le problème que j'ai est que avant chaque impression, je dois faire le autohome manuellement et refaire les réglages de l'imprimante (une sacrée perte de temps...). Quand je clique sur autohome la buse axe X vient bien butée sur le end stop, mais le plateau axe y se déplace ensuite dans le mauvais sens de 3-4cm puis ce stop et de même pour le dernier axe Z qui va vers le haut et s'arrête au lieu de descendre... Si je refais un end stop à ce moment, il ce passe la même chose sauf que l'axe X qui est déjà à sa butée ne bouge pas. J'ai fais beaucoup de recherche et je pense que je devrais changer le firewarm pour un marlin par exemple, mais je n'en suis pas sur, pouvez vous m'aider pour cette affaire ?
  7. macmootpro

    CTC - Ventilateur PWM

    Bonjour, Mon prochain objectif est d'installer un ventilateur PWM sur ma carte GT2560 pour des impressions ABS à venir. J'ai vu que nous avions un port prévu pour cette utilisation. Ma question faut'il un ventilateur 3pin ? il me semble que 2 sont suffisantes car c'est une tension par cycle qui est envoyé dans la phase. il me semble que le pin Jaune est juste là pour contrôler la vitesse de rotation ? Ai-je besoin de faire une update du firmware pour activer ce mode ? Merci.
  8. rinty35

    3D touch sur CTC Prusa I3

    Bonjour. Quelqu'un a t'il déjà monté un capteur d'auto nivellement de type 3D Touch ? Pour ceux qui ne connaissent pas cela ressemble à cela : Et cela se branche à la place de notre contacteur de fin de course de l'axe Z comme ceci : Cela permet de se passer de l'étape de Bed Neveling. Vous pouvez imprimer avec votre plateau de travers comme sur cette vidéo Ma commande passée, Je me lance dans l'aventure. Premier point si vous avez bien regardé votre carte GT2560, elle ne ressemble pas totalement à la photo ci dessus mais plutôt à cela : Il n'y a en effet que deux pins (ground, controle) là où il nous faut un "+". Dans les faits, il manque juste une pinoche sur là carte car l'emplacement est lui bien présent. Il faut donc retirer le détrompeur et souder une petite pinoche comme celà : Maintenant que je suis prêt je n'ai plus qu'à attendre ma commande et faire les recherches pour voir comment configurer Marlin... Vous pouvez trouver pas mal d'information ici La suite dès que possible et si vous avez des informations je suis preneur.
  9. MrP4ul0w

    CTC Bizer - Gros problèmes

    Bonjour tout le monde, je possède une CTC Bizer (Double Extrudeuses) et j'ai quelques soucis.. Il y a plusieurs mois j'imprimais tranquillement sans problème, un problème inconnu est arriver et depuis je ne peu plus imprimer, j'avais laisser tomber et d'un coup l'envie m'est revenu. Si quelqu'un connaitrais cette imprimante et aurais des astuces et pourrais résoudre quelques problèmes ca serai super. (Mise a jour du firmware, bruit anormal lors de l'extrusion claquement toute les secondes, buse boucher, accumulation de filament sur le plateau, impressions ratés..) Merci pour vos futurs réponses.
  10. Bonjour, J'ai acheté une imprimante ctc prussa i3. Tous fonctionne bien, a pars l'extrudeur. Soit il ne tourne pas soit il fait des tic tac, c'est a dire un pas en avant, un pas en arrière. Je l'ai démonté pour voir si il y avait un problème mécanique mais je n'ai rien vu de particulier. Est ce que quelqu'un pourrait m'aider sur ce problème s'il vous plaît ? Merci d'avance
  11. macmootpro

    WOBBLE : CTC PRUSA I3 PRO B

    Bonjour, Je modifié petit a petit ma CTC pour bidouiller et améliorer ma printer. J'ai un gros soucis de wobble sur mes pièces maintenant. Voici un exemple. J'ai testé plusieurs solutions et j'aimerai avoir votre retour sur le sujet pour trouver la meilleure. J'ai l'impression que mes tiges M8 sont voilé ? J'ai remplacé les coupleurs fendu 5-8mm Alu par des Alu classique, avez-vous des astuces pour leurs montages car j'ai l'impression que c'est au serrage que l'axe bouge? J'ai imprimé des coupleurs fixe ? es-ce meilleur que les systèmes élastique ? J'ai commandé des M8 TPRZ pour voir si c'est mieux ? Merci.
  12. Micka05

    Nouveau avec une CTC prusa i3 pro

    Salut les amis ! Nouveau sur Le forum et en impression 3D. Je débute sur une CTC prusa i3 pro Prochaine modification un ventilateur pour la buse. Et je pense aussi modifier le coupleur des Z. Hate de partager avec vous. Accepte tout conseil aussi et amélioration nécessaire !
  13. Gradub

    vends CTC Prusa i3 + accessoires

    Bonjour, je met en vente mon imprimante 3D prusa i3 Model B de marque CTC quasi neuve (environ 1kg de PLA imprimé).Motif de la vente : Cadeau de noel, je l'ai monté, puis je suis passé récemment à une creality CR10 plus adaptée à mes besoins. - Précision : 0.1 mm- Taille d'impression : 20 x 20 x 18 cm- Taille de la buse : 0.4 mm- Lit chauffant en verre- Possibilité d'imprimer depuis une carte SD- Technologie d'impression : FDM (couche par couche)- Vitesse d'impression max : 100 mm/s- Possibilité d'imprimer en ABS, PLA et boisParfaitement fonctionnelle. Vendue montée (énormément de travail...). Améliorations - Coupleurs- Tiges hélicoïdales- Chaine passe cable- Capteur Autoleveling de l'axe Z. - Chaine passe cableL'imprimante est vendue d'origine, les accessoires et amélioration seront à installer par vous même. (J'attends encore quelques accessoires en cours d'expédition). A venir chercher à mon domicile idéalement (sur Saint Etienne). A votre disposition pour toute question. Prix spécial pour ce forum : 100 euros. (150 euros sur lbc).
  14. Gradub

    Problème Z monte de 5mm à chaque auto-home

    Bonjour à tous, j’ai récemment fait l’acquisition d’une CTC prusa i3 et j’ai pas mal de petits soucis, le premier et le plus important semble être un réglage de l’offset z, ou du endstop ou quelque chose qui touche à Z quoi ?. Quand je cherche à remettre la tête en position d’impression via auto home (par Repetier ou &écran LCD) , au lieu de redescendre jusqu’au plateau elle monte de 5-6 mm et s’arrête là. Si on recommence elle remonte de nouveau et refuse catégoriquement de revenir en position initiale. Par contre la position X et Y sont bonnes. Toutes les commandes fonctionnent sauf qu’elle refuse de descendre une fois qu’elle a monté…un peu comme si le Z0 se trouvait en hauteur. Par exemple, je suis sur répétier je fais un auto-home. La tête monte de +/- 5 mm et ne redescend pas. Par contre je peux lui demander de monter avec la commande ad hoc dans Répétier, puis la faire redescendre mais pas plus bas que le niveau précédent…Donc le Z offset augmente de 5mm à chaque auto-home. J’ai beau regarder les fils, Tout me semble OK
  15. Derfurs

    Err MINTEMP CTC DIY Prusia

    bonjour je suis nouveau dans le monde de l'imprimante 3d et je me suis lancé dans l'achat d'une imprimante d'occasion afin de me faire la main L'imprimante est une CTC DIY de prusia (je ne sais pas si c'est cela que l'on dit mais d'apres le vendeur oui) j'ai une erreur depuis peu de temps qui me bloque toute la machine "ERR MINTEMP" apparemment la sonde ne detecte pas la temperature de ma buse. j'ai vu qu'il y avait des kits sur le net mais lequel choisir j'en ai pris un sur amazon mais la fiche est une 3 broches alors qu'il n' en a que 2 dans celle que je change Je suis perdu et je demande de l'aide Merci par avance Derfurs
  16. bonjours a tous Je viens vers vous car je vais changer mes tiges de L'axe Z sur ma ctc prusa i3 A la place des tiges M8 j'ai commandé des tiges T8 trapézoïdale. J'ai également commande L' USBASP afin de modifier le firmware. Donc pourrais je avoir la méthode pour modifier les Steps per mm dans le firmware ainsi que les nouvelles valeurs a rentrer ?? Merci d'avance pour votre aide
  17. macmootpro

    upgrade Upgrade vers Bowden

    Bonjour, je suis en train de faire la mise à jour de ma machine pour passer sur un extruder type bowden. J'aimerai avoir votre retour d'expérience avec ce genre d'extruder ? J'ai actuellement beaucoup de vibration sur l'axe X Je vous tiendrai au courant ? Merci.
  18. Bonjour tout le monde ! Je suis tout nouveau dans le monde de l'impression, et comme pas mal de monde je me suis laissé tenté par l'achat d'une de ces fameuse imprimante 3D chinoise "pas cher", à savoir la CTC Prusa I3 Pro MK8. Acheté sur ebay, j'ai énooormément galéré lors du montage car la documentation fournie sur cd est bourrée de fautes au niveau des branchement : de très nombreuses erreurs de correspondance de branchement sur la CM, il m'a fallu jouer au détective sur le net pour rectifier tout ça et être sûr et certain de mon branchement avant la première mise sous tension. En plus de quoi plusieurs étapes du montage ont carrément été oublié dans la doc ... bref, pas une partie de plaisir. Bon j'arrête de vous raconter ma vie, en j'en viens au problème pour lequel je viens demander conseil aux plus expérimentés d'entre vous Après 2 ou 3 essais rapides de toute petites pièces, je me suis lancé dans ma première impression utile : un support pour cartes SD, designé avec le 3D Builder de Windows 10, importé dans Cura 14.07 (ahh oui au passage, la version de Cura 14.07 présente sur CD impossible à installer ... ouai, rien de bon décidément ) puis mis sur carte SD pour impression. Mon problème, après quelques minutes d'impression, la base de la pièce commence à se déformer et se redresser. Voyez par vous même : J'avais scrupuleusement respecté les données de la doc pour les régler les paramètres cans CURA. Je me suis dit que j'allais essayer d'augmenter un couille les températures du "nozzle" et du plateau, en les passants respectivement de 190° à 200° pour le PLA et de 60° à 70° pour le plateau. Et là c'est encore pire Voyez en cours d'impression : Quelqu'un à une idée ?
  19. slidfx

    upgrade " extension de plateau pour Prusa i3 "

    bonjour a tous jais trouver se lien expliquant comment passer du plateau de 200*200 a 200*300 sur nos prusa I3 http://diwo.bq.com/fr/kit-dactualisation-grand-plateau-pour-prusa-i3/ sa peu être intéressant non ?
  20. alecto

    Doué ou chanceux?

    Après une très longue hésitation( 3 ans),principalement a cause du prix...je me suis finalement décidé...alors hop ebay...search: printer 3D... comme ça juste pour voir...sort by pertinence...je vois un paquet d'imprimantes de prix variant de 157€ à beaucoup plus... Mais 157€, waow pas cher...alors je me renseigne un peu...mais un peu stupidement je l'avoue...pas du tout au courant que les CTC sont en fait des clones chinois...mais 157€...allez zou je met 160€ sur mon compte paypal...via une carte de crédit que je dois alimenter a ma banque....donc la file tout ça...je rentre chez moi et la paf, je réalise que j'ai pas pensé au prix d'une bobine de filament....grr pas envie de refaire la file....faut que j'trouve une imprimante moins chère encore...et je trouve...129€ livraison gratuite...ça me fait vraiment hésiter....trop beau pour être tout a fait honnête...enfin vraiment trop la flemme de retourner a la banque....et puis après tout au pire si ça marche pas j'ai une structure des moteurs...des tiges...et comme je suis débrouillard une arduino mega du bricolage je me sens capable(même d'écrire le programme pour interpréter du gcode) ouais je sais presque trop optimiste...enfin paf, click achat...click achat et hop plus qu'a attendre quelques jours(provenance Allemagne) ah que j'aime le teuton....et j'ai 45 ans mais je suis impatient comme mon fils a Noel.... 3 jours plus tard une grosse boite et un sac(bobine) je découvre avec un peu de déception que certaines partie sont déjà assemblées...pas très bien d’ailleurs...je remarque quelques pièces qui sont en plastique alors que d'après les vidéos elle auraient du être en métal je vois aussi 2 tube en plastique mou qui sont censée être ce qui lie les steppers aux tiges filetée de l'axe Z et la je commence a comprendre que j ai acheté du vraiment bas de gamme...un peu de regrets mais bon comme j ai dit plus haut j'était prêt a bricoler..donc je continue de monter(démonter/remonter aussi) en sachant presque instinctivement que quelque chose allait foirer...ouais je sais presque trop pessimiste...il faut dire que je croyais recevoir une carte SD et que j'en ai pas vu dans la boite...ouais même pas de notice....rien ouf fini et somme toute, ca va tout a l'air droit relativement solide...ah zut il est trop tard pour tester...travail très tôt...il est très tard..re grr... je rentre du boulot et let's go...recherche sur le web vidéos, articles, tutos, pcq j'y connais vraiment que dalle(gcode ???sais même pas ce que c'est...) évidemment je finis par trouver et je sais maintenant que j'ai acheté un clone chinois...y reste pessimiste le alecto... je galère assez pour simplement trouver comment imprimer quelque chose...enfin je trouve quelque site avec des fichiers STL je comprend qu'il me faut un logiciel genre cura...hop je sauve un cube sur une SD et allez motivé...faut que j'imprime...et ça se passe relativement mal....le filament colle pas au plateau...m'enfin elle extrude la machine...stop ze print...ajout d'un peu de colle genre pritt...fallait au moins essayer ça...je recommence et elle imprime...le cube est pas très cubique mais les parois sont plutôt lisse...ya du bon quand même qu'y se dit l'alecto... Ok resserrons une vis ici tendons une courroie la....print numéro 2 et ca part bien...vraiment bien...puis vers la moitié ça foire sévère...hop stop again...doit avoir un problème avec l'axe Z....je remet a niveau...je tourne la tige filetée a gauche puis a droite...et mouais ça a l'air plus droit maintenant...c'est le temps du suroptimisme...je trouve une pièce plus conséquente hop cura gcode SD...quelque réglage soft....vitesse d'impression 60% température de l'extruder 210°(200 par défaut) température du plateau 80°(60 par défaut)...print from SD...et ça part super bien...tellement bien...et ça termine bien...je suis épaté de la qualité que j'obtiens... allez autre chose a imprimer...un petit adaptateur pour maintenir les tiges filetées de 8mm dans des trous de 10mm... banco!! trop bonne l'idée... et bis ter et repetita ...impression parfaite....impression parfaite....impression parfaite...rhaa que j'aime mon nouveau jouet... TROP heureux l'alecto....enfin un reste de pessimisme... quelque chose va foirer...je le sais...c'est la loi de mon univers... alors j'imprime pour le moment toute une série de pièces de rechange...et jusqu'ici tout va bien Alors sorry pour la tartine mais j'avais envie de le raconter
  21. leflanbi

    Voltage driver

    Bonjour, mon extrudeur ne délivre pas le filament de façon régulière et je voulais donc tenter l'augmentation du voltage. Je dois montez à combien ? merci d'avance
  22. Lumpy

    Problème Extruder MK8

    Salut à tous. J'ai remplacé mon extruder par le MK8. Lorsque je préchauffe le filament, il sort sans problème mais lorsque je lance l'impression rien ne sort. J'ai réglé la tension de différentes manière mais rien n'y fait. La buse est bien réglée par rapport au plateau donc je ne comprends pas. Merci
  23. macmootpro

    CTC PRUSA I3 PRO B Moteur

    bonjour, Je souhaite faire un sujet sur les moteurs fournit avec la CTC, Actuellement j'ai des motor de la marque RB 17HDC4023-24B J'aimerai en connaître les caractéristiques ? Je voulais le remplacer par un moteur pas à pas de base car j'ai les pas de vis qui sont mort mais c'est pas si simple. J'ai pris un 42HD4027-01 anycubic sur Amazon. j'ai fait le branchement mais ca fonctionne pas le moteur reçoit une info mais tourne pas. Je pense que je dois faire une update de firmware pas rapport au config du moteur. Merci.
  24. Bonjour a tous , me voila l heureux possesseur du ctc depuis quinze jours environ ! 1 er jour effectivement j avais lu qu il fallait environ 6 heures pour la monter et la câbler !!!! CA c est quand les instructions sont en français et que les câblages donnes par le constructeur est bon ! bon malgré tout, on s en sort notamment grâce a ce forum ! du coup j en profite pour vous remercier ! 2 eme jour bon alors une fois l imprimante monté et câblé, il faut installé cura qui est livré avec ... lol mais la aussi ! mon pc n "en voulait pas, encore une fois grâce a ce forum j ai lu qu il fallait enlever les caractères chinois . 3eme jour voila ,enfin l imprimante est monté !tout a l air de fonctionner . cura est installé, reste plus qu a branché le cordon usb de l imprimante au pc ... devinez quoi ? rien ne se passe mon pc ne voit pas l imprimante .......... malgré tout je peux mettre le fichier stl sur la carte sd est imprimé directement depuis l imprimante. allez youpi je lance ma première impression le lit se met en chauffe puis la buse ( l'extrudeur ) aussi , oh la la ca va enfin fonctionner ..... bin non l'extrudeur me déchire mon ruban adhésif il me le déchire sur la forme de mon brim (petite pre impression qui me sert a coller correctement)... 4 me jour bon je règle la hauteur du lit avec une feuille de papier ,la fin de course de l axe y et la miracle .... ca m imprime un truc tout pourri , mais je suis tellement heureux que CA fonctionne ... j ai racheté du ruban bleu chez casto et de l huile pour les tiges filetés et franchement maintenant je me suis imprime un support de ventilateur pour le filamant en sorti d extrudeur et c est nickel donc voila un post pour vous dire que j ai beaucoup galéré malgré ce forum ou les videos youtube mais que pour le prix qu elle coute ca vaut vraiment le coup j en suis très content . du coup j attend le ventilo et deux coupleurs 8*5 parce que les bout de plastique c est abusé je mettrais des photos de mes impressions merci
  25. djflo68260

    upgrade et mod de la formaker et les CTC en general

    bonjour les copains je vous propose de joindre les upgrades et modifications des CTC a ce post je commence par cela: - double entretoise d'espacement a imprimé entre le ventilateur et le dissipateur a coincé dans une des ailette du dissipateur : http://www.thingiverse.com/thing:547786 -pied anti-vibrations de ma propre conception il faudra juste coller des morceaux de caoutchouc en dessous et possibilité de les fixer sur un meuble avec des vis a bois :http://www.thingiverse.com/thing:1485933 - cache de maintient des 2 moteur pour double extrusion (non testé) (pour remplacer le contre plaqué d'origine) http://www.thingiverse.com/thing:735350 -blower pour extrusion simple 1 tête (non testé j'ai une dual) http://www.thingiverse.com/thing:1047230 -blower pour dual extrusion pour le PLA (non testé) http://www.thingiverse.com/thing:537918 - remplacement de la partie chargement du fil sans levier par un chargement de fil avec bras sur levier (non testé) :http://www.thingiverse.com/thing:231310 et http://www.thingiverse.com/thing:973274 - support bobine ou scotch : http://www.thingiverse.com/thing:914117 (non testé) - support bobine sur le haut de la machine (testé et approuvé) :http://www.thingiverse.com/thing:918137 voila n’hésitez a partagé vos modifs et créations et si vous testé certaines des création qui sont non testé faites parvenir vos retours. cordialement Flo
  26. Bonjour, voici un retour sur la réception et les premiers tests d'une CTC Printer MakerBot Replicator. J'ai commandé cette imprimante sur Ebay pour 370€. Ce qui m'a plû, c'est qu'elle est déja montée (je suis pas un grand bricoleur et noob dans l'impression 3d), "prête à l'emploi" et le prix me correspondait. Réception et Déballage : L'imprimante arrive de Hamburg (j'habite à coté de la frontière Allemande). L'emballage est super propre, aucun coup sur le carton et les accessoires sont biens présents. C'est déja un premier bon signe. Sur la photo ci-dessous, j'ai déjà monté le dérouleur et installé les 4 pieds plastiques. Montage et Reglages : Il faut juste monter la tête sur son support. Ensuite, j'effectue un réglage du plateau avec une feuille de papier 80g. Une fois le plateau ok, je lance un fichier présent dans la Carte SD en PLA : La pièce est redimensionnée (seulement 2cm de large) => aucun soucis d'accroche. Aucun support lors de cette impression. C'est vraiment juste pour tester. Je suis plutôt satisfait sans support. L'imprimante fonctionne ! Toujours dans l'esprit d'apprendre, je télécharge des objets 3d pour continuer mes tests. Avec un objet plus grand, j'ai un décollement de la pièce. Mais c'est normal. Je fais donc intervenir l'amie de ma chérie : la laque. Après qques heures de tests supplémentaires (température, réglages etc), j'ai toujours des problèmes de décollement. En me penchant sur la laque, je me rends compte qu'elle est à l'huile d'Olive (donc très grasse). Je change de laque et c'est le miracle. Mes pièces tiennent : Après d'autres tests et un peu de peinture, toujours dans l'esprit découverte : Après ces premiers tests en PLA, je me lance dans l'ABS. Pour cela, je rajoute du Kapton. Le but du scotch ne sera pas de coller ma pièce (enfin un peu quand même) mais surtout, de protéger mon plateau chauffant. Pour les premiers tests en ABS, je mets le plateau à 70° et la buse à 230° (toujours la laque bien sur) : Voilà pour mes premiers tests avec des objets pris sur le net. Cela m'a permis de bien de familiariser avec mon imprimante. Je peux donc lancer 3ds max et créer mes premières pièces pour protéger les cotés de mon imprimante. Cela fera un nouveau sujet Si vous avez des questions concernant cette imprimante, n'hésitez pas (enfin, si j'ai la réponse). Merci de votre attention. A bientôt
×