Aller au contenu

Filament ABS

lemmings

Impossible de mettre le pneufit sur l'hexagone ?!

Messages recommandés

Bonjour,

J'ai débuté le montage de la Micro Delta Rework et je suis bloqué sur la dernière étape ! 

J'arrive pas à monter le Pneufit sur l'hexagone. Voici la photo de mon hexagone vue de dessus, est-ce que c'est normal ? Il y a aucun pas de vis...

Merci d'avance pour votre aide.

 

171230-IMG_20171230_230320.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

salut

si tu regarde bien la partie en bronze se dévisse et voir pour mettre un embout pneumatique pour faire tenir ton pneufit

Modifié (le) par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait je suis un peu bête c'était juste une vis plate. Merci à tous, problème résolu ;)

Il me reste plus qu'a comprendre pourquoi l'axe le plus ou il y a tout les câbles ne touche pas le endstop. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...