Aller au contenu

Filament ABS

acced-pc

1ere utilisation de l'abs

Messages recommandés

bonjour,

aujourd'hui j'ai voulu tester l'abs,

j'ai fait chauffer le plateau a 90 et la buse a 230 mais le plastique abs gris devient orange et est visiblement trop chaud et je ne c'est pourquoi la machine est au ralenti ...

j'ai refait un essaie a 225 et le plateau a 100 c'est bon pour la temperature il me semble mais la premiere couche ne tient pas bien au lit .

3eme essai avec ces reglages : 225 la buse , 65 le lit et du brim : voila le resulta : je trouve pluton bien ... et c'est solide .

155231096_20181123_1657451.thumb.jpg.034ee9325c3e69e7bd88747229d95f94.jpg927498042_20181123_1657541.thumb.jpg.d34ac5eb1ee26969d14a065c25f700bf.jpg

Modifié (le) par acced-pc

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, le orange c'est pas plutot des restes de l'ancien filament?

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Djam a dit :

Salut, le orange c'est pas plutot des restes de l'ancien filament?

non j'ai bien u le changement de couleur c'est passer du gris a une bouillie orange

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×