Aller au contenu

Filament ABS

Jeff1494

Roulement axe Z "flottant"

Messages recommandés

Bonjour à toutes et tous;

Je rencontre quelques problèmes avec ma U20, et j'essaie de le résoudre les uns après les autres.

Je viens de constater que le roulement situé tout en haut de l'axe Z, flotte dans son logement tout en haut.

Je voudrais savoir si cela est normal, ou si il y a un réglage spécial à faire.

D'avance un grand merci pour votre aide.

Bonne journée à toutes et tous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

j'ai la même chose sur ma U20. J'ai lu que certains considéraient que c'était un défaut, moi j'ai pensé que s'était voulu car la tige filetée est déjà prisonnière en bas et sur le chariot donc 3 points ça fait beaucoup. De la même façon il me semble que si on ajoute le kit de la 2eme tige filetée à droite avec entrainement par courroie en haut, le bas de la tige est libre. Du coup je sais pas, attendons que les connaisseurs en mécanique nous donnent leur avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, agb a dit :

attendons que les connaisseurs en mécanique nous donnent leur avis.

si la tige est bien droite et que l'ensemble est bien aligné, mais c'est rarement le cas elle peut être tenue en 3 points, sinon 2 points ça suffit

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...