Aller au contenu

Filament ABS

petiflamand

Buse bouchée suite à changement de marque de filament

Messages recommandés

Bonjour ,

je vient de remplacer une bobine d' ABS blanc qui était de chez 3D prima et avec qui je n' ai jamais eu de problème

par une PRIMA et a la première impression le début de la piece était bien et a partir de +- la moitier j' ai le file qui ne sort pas assez le moteur broute et cela fait tactac .

Je suppose que la buse est bouchée donc je vais aller voir comment faire pour la débouchée

A quoi cela peut-il etre du

 

Merci

Robert

 

 

IMG_6078.jpg

IMG_6077.jpg

Modifié (le) par petiflamand

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Avant d'incriminer un fabricant, il serait bien de savoir pourquoi ta buse s'est bouchée.

Lorsque je vois la photo, la température est clairement trop elevée.

 

As tu fait une tour de chauffe lorsque tu as changé de bobine ?

 

Il serait bien que tu renomme ton sujet " Buse bouchée suite à changement de marque de filament".

 

🙂

Modifié (le) par Yo'

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Yo' a dit :

Salut,

 

Avant d'incriminer un fabricant, il serait bien de savoir pourquoi ta buse s'est bouchée.

Lorsque je vois la photo, la température est clairement trop elevée.

 

As tu fait une tour de chauffe lorsque tu as changé de bobine ?

 

Il serait bien que tu renomme ton sujet " Buse bouchée suite à changement de marque de filament".

 

🙂

Bonjour YO ,

je n' incrimine personne , j' indique juste le nom dans le titre , si quelqu'un a eu le même problème avec cette marque il répondra plus vite.

Température Trop élever ? je suis à 210 ° pour de l' abs

et oui le tour de chauffe à été fait , en réalité avec la xyz il n'y a pas le choix pour décharger et charger le filament elle chauffe avant de faire quoi que ce soit

Sujet renommé

Merci

  • Merci ! 1

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est juste une question de diffamation.

A la rigueur, si tu veux avoir le nom du filament dans le titre, tu peux mettre "Quel sont vos paramètres pour imprimer de l'ABS de marque ...".

Il ne faut pas sous entendre que le produit est de mauvaise qualité.

Enfin bref,

 

As tu démonté ta buse ?

As tu vérifié que ta sonde indique la bonne température, en comparant avec un thermomètre type laser ?

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Yo' a dit :

C'est juste une question de diffamation.

A la rigueur, si tu veux avoir le nom du filament dans le titre, tu peux mettre "Quel sont vos paramètres pour imprimer de l'ABS de marque ...".

Il ne faut pas sous entendre que le produit est de mauvaise qualité.

Enfin bref,

 

As tu démonté ta buse ?

As tu vérifié que ta sonde indique la bonne température, en comparant avec un thermomètre type laser ?

 

🙂

Oui démonté , remonté , étalonner le plateau et tester la sortie du filament et cela sort très bien.

je fait un test et pas moyen d' imprimer cela ne colle pas du tout au plateau , même avec mon verre et du dimafix

la je rechange de filament et je replace du 3D prima pour tester.

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Re @Yo'

j' ai changé la bobine et replacer une 3D prima , du premier coup cela colle bien et la pièce ce fini

Modifié (le) par petiflamand

Partager ce message


Lien à poster
Partager sur d’autres sites

Ta buse était bouchée ?

Tu as changé le tube PTFE ?

 

Il  n'y a plus qu'à trouver les bons paramètres pour ton autre filament.

 

🙂

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×