Aller au contenu

Filament ABS

keepo

Probleme d'impression alfawise U20 sous Cura 3.X

Messages recommandés

Bonjour,

 

J’ai un problème d’impression sur Cura 3.5 et 3.6. J’ai des impressions «  partiel » en revanche aucun problème avec cura 15.04.3 …

Mon alfawise U20 est en v2.14 actuellement.

 

Avez-vous déjà eu ce problème ?

image.png.290327a93c8baaed57a4d236021b0171.png

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, keepo a dit :

Avez-vous déjà eu ce problème ?

regarde la taille du filament dans cura, elle est peut être en 2.85 à la place de 1.75...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je suis l'heureux nouveau propriétaire d'une alphawise U20. Pur newbie en impression 3d!

Quelqu'un peut il m'expliquer comment charger le profile cura 15xxx (U20.ini) fourni dans la doc dans une version cura 3.6? La fonction d'import ne reconnaît pas le format de fichier...

J'ai recopié par ci par là des paramètres dans l'IHM d'admin mais il y a des dizaines de paramètres dans U20.ini que je ne sais pas où mettre...

Merci d'avance!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×