Aller au contenu

Filament ABS

angelique65

Problème impression avec wanhao duplicator 7

Messages recommandés

Bonjour tout le monde, je viens vous exposer mon problème, car fait plusieurs mois que j'ai fait l'acquisition d'une wanhao duplicator 7. J'utilise principalement la résine fun to do snow white et un peu la monocure 3d. Au début, après avoir trouver les bons paramètres de résine, toute mes impressions était réussit, mais depuis 1 mois avec les mêmes paramètres, les impressions sont ratés une fois sur deux. Je met les paramètre habituel, je slice le fichier, comme d'habitude et l'impression sort complètement raté, cela fait un gros bloc. Je refait le même fichier, je slice, je relance l'impression et l'impression est réussit, pourtant la résine et les paramètres sont les mêmes. Quelqu'un pourrait-il m'aider à solutionner ce problème, car je ne sais pas d'ou peut venir le problème. Je vous remercie, bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

gardes tu la résine dans la cuve entre deux impression ou tu la vide et tu la filtre?

refait tu ton origine a chaque fois?

Perso quand je fais cela ca imprime nickel, par contre imprimer a 100 ou 50 pas de problème par contre impossible d imprimer en 35

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...