Aller au contenu

Filament ABS

mickey27800

probleme alfawise qui redemarre en boucle

Messages recommandés

bonjour a tous

après un mois de galère pour régler mon alfawise u20,voila que maintenant lorsque je lance une impression , elle lit l'impression en entier,le pourcentage défile en 5secondes ,puis elle redémarre ,j'ai refait une mise a jour,redémarrer plusieurs fois,mais rien y fait.

si quelqu'un a une solution,parce-que la ,je commence vraiment a désespérer

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut , ton fichier Gcode semble normal  ? (pas juste quelques Ko ) , c'est un nouveau fichier? , un ancien qui a déjà tourné correctement?

L'as tu ouvert avec un éditeur de texte pour voir si il semblait correct en comparaison d'un dont tu sais qu'il a fonctionné?

Si tu passe par carte SD , as tu essayé avec une autre carte ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...