Aller au contenu

Filament ABS

zaytar

Question montage de la courroie du plateau.

Messages recommandés

Salut les makeuses et les makers

Je suis à l'étape du montage de la courroie sous le plateau.

La notice indique qu'une partie de la courroie doit traverser les deux supports, ensuite le roulement puis, de l'autre côté, la partie moteur pour enfin revenir se fixer sur le premier support.

Sur la photo de la notice, on voit que les deux brins de la courroie sont superposés. Moi je n'y arrive pas, les deux brins sont côtes à côtes. Ça a l'air de marcher, mais l alignement n'est pas parfait, la courroie se desaxe légèrement quand je bouge le plateau à la main.

Vu que les deux supports de plateau permettent le blocage de la courroie, pourquoi ne pas partir sur le support 1 et serrer sur le deuxième ?

Comment avez vous fait ?

Ps: C'est CED68, je n avait pas vu que j avais déjà un compte avec tapatalk.

Envoyé de mon D6603 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

hello

perso voici comment j'ai monté cette courroie du Y

les aller/retour de la courroie (des courroies en général) doivent être parfaitement alignés et parallèles... sinon perte de pas ou usure de prématurée de celle ci (ou de la structure par frottement)

je n'y ai pas retoucher à ce montage depuis l'assemblage

 

2016-03-06 13_52_58-IMG_0288.JPG - Visionneuse de photos Windows.png

2016-03-06 13_53_27-IMG_0287.JPG - Visionneuse de photos Windows.png

2016-03-06 13_53_50-IMG_0285.JPG - Visionneuse de photos Windows.png

Modifié (le) par La Bidouille

Partager ce message


Lien à poster
Partager sur d’autres sites

éventuellement, pour parfaire la tension des courroies (fait mais pas utilisé ..car pas necessaire)

http://www.thingiverse.com/thing:10082
http://www.thingiverse.com/thing:81991

attention à ne pas mettre ces piéces sur le trajet des pignons des pap

voili...voilou...

 

Modifié (le) par La Bidouille

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ton aide. Ça fonctionne !

Pour la présentation, c'est fait. J'ai juste posté le message avec tapatalk mais j avais pas vu que c'était un autre compte.

73808143c260f0e983bf710537359a8c.jpg

Envoyé de mon D6603 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...