Aller au contenu

Filament ABS

ptitlutin

Extrudeur hs

Messages recommandés

Bonjour .

Je viens de reprendre mon imprimante après 2 semaine de pause.

Et malheureusement mon extrudeur fais des caprices.. il ne tourne plus . J ai inversé les connectiques entre extrudeur et moteur X et le problème se déplace sur le X . Idem avec le z direct sur la carte mere ...

Je pense à la carte mere qui est grillé... qu en pensez vous ? L imprimante est une ender 3 . Elle a deux mois..

 

Bonne soirée

 

Envoyé de mon SM-A750FN en utilisant Tapatalk

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour 
Sur ma cr10-s je ne peux pas faire fonctionner l'extrudeur si la buse n'est pas chaude  (sécurité )
J ai essayer buse chaude . Meme problème. Et froide ou chaude en branchant sur un port x ou z sa marche

Envoyé de mon SM-A750FN en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...