Aller au contenu

Filament ABS

Raidzer

Prusa i3 rework 1.5 - [REPETIER] Slic3r ne répond pas mais Cura oui

Messages recommandés

Bonjour,

Je vous expose mon problème, je ne sais pas si cela est une erreur de ma part mais, lorsque je veux imprimer un objet, le trancheur Slic3r ne répond pas, tandis que Curaengine lance l'impression sans problème, mais la configuration de celui-ci est moins développé que Slic3r, c'est pour cela que j'aimerai résoudre ce problème. 

Une idée ? 

 

Merci :) xD

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai eu ce problème, quand j'avais installé auto bed levelling. Pour le résoudre j'ai trouvé la solution par hasard, j'ai tranché un objet que j'avais mis à une autre échelle dans le slic3r

et j'ai exporter le gcode dans repetitier et c'est reparti.

Voila en espérant que cela marche pour toi aussi.

Bonne soirée.

Philippe

Partager ce message


Lien à poster
Partager sur d’autres sites
youtube drone débutant

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...