Aller au contenu

Filament ABS

Messages recommandés

Bonjour j'ai un problème avec mon Ender 3 j'ai monter mon imprimante avec un auto sur YouTube jusque la tout vas bien. Puis vient le moment ou je veut faire ma premier impression, je calibre mon plateau je regarde sur YouTube comment faire. Mais la ou moi mon imprimante 3d ne vas c'est en lancent l'impression l'imprimante touve le ficher est louvre mais après les axes ne bouge pas de 1mm.j'espère vous pouvais trouver la solution avec moi je suis dépiter 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bjr, désolé mais pas tout compris.

Tu as monté un auto level, en suivant un tuto.

mais qu'à tu fais réellement, tu peux être plus précis.

quand tu fais un auto home, que ce passe t'il ?

Si tu demande le déplacement des axe, à l'aide du menu,move axe est ce qu'elle répond.

Ton fichier c'est quoi une création ou un gcode ender 3.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...