Aller au contenu

Filament ABS

  • 0

Problème avec l'axe z sur l'ender pro 3


Question

Bonjour,

Une fois avoir montée mon imprimante 3D (la creality ender pro 3) j'ai pu remarquer que si je voulais faire remonter l'axe z que ça soit à la main ou avec les moteurs, je n'arrive que à faire monter à seulement à environ 1/4 de la hauteur de l'axe z au delà le moteur tourne dans le vide mais la tige filetée ne bouge plus et donc plus rien ne bouge. De plus, quand je fais un autohome la buse descend trop bas et donc impossible de faire passer une feuille entre le plateau et la buse.

Savez-vous comment régler mes deux problèmes ? 

Merci à vous, cordialement, Witchiz !

Lien à poster
Partager sur d’autres sites

9 réponses à cette question

Messages recommandés

  • 0

Bonjour, 

1, desacoupler la vis du moteur, c'est à dire dévisser le coupleur, pour s'assurer que la vis tourne sans forcée. 

2, s'assurer que les côtes en haut et sur l'axe moteur soit l'as mêmes. 

3, s'assurer que la potence de l'extrudeur soit bien parallèle au bed. 

4, bien serrer le coupleur, en veillant bien à ce que la vis sous bloquée 

Attention de débrancher le moteur quand on fait des manips. 

Lien à poster
Partager sur d’autres sites
  • 0
Le 28/09/2020 at 13:17, papagalak a dit :

Bonjour, 

1, desacoupler la vis du moteur, c'est à dire dévisser le coupleur, pour s'assurer que la vis tourne sans forcée. 

2, s'assurer que les côtes en haut et sur l'axe moteur soit l'as mêmes. 

3, s'assurer que la potence de l'extrudeur soit bien parallèle au bed. 

4, bien serrer le coupleur, en veillant bien à ce que la vis sous bloquée 

Attention de débrancher le moteur quand on fait des manips. 

Merci de ta réponse, mais je suis un gros novice et je ne sais pas comment faire chaque manip peux tu un peu préciser stp ?
PS : pour mettre la tige filetée je l'ai juste mise dans le moteur j'ai rien visser ou quoi que ce soit, y'a-t-il autre chose à faire ?

Cordialement.

Lien à poster
Partager sur d’autres sites
  • 0

en premier désaccouple le coupleur pour que la vis tourne librement  1.png.355560dd0bc0a3ac25c2a52f27655f3c.png

fait monter descendre la potence extrudeur, tu t'assure que le déplacement soit sans à-coup,

 

refixe le coupleur, bien positionner la vis dans le fond de la pièce et pareil pour l'axe moteur

serrer les 4 vis et s’assurer que la vis ne tourne pas dans vide.

regarde bien que la vis soit a égale distance en haut et en bas.

Modifié (le) par papagalak
Lien à poster
Partager sur d’autres sites
  • 0
Il y a 2 heures, papagalak a dit :

en premier désaccouple le coupleur pour que la vis tourne librement  1.png.355560dd0bc0a3ac25c2a52f27655f3c.png

fait monter descendre la potence extrudeur, tu t'assure que le déplacement soit sans à-coup,

 

refixe le coupleur, bien positionner la vis dans le fond de la pièce et pareil pour l'axe moteur

serrer les 4 vis et s’assurer que la vis ne tourne pas dans vide.

regarde bien que la vis soit a égale distance en haut et en bas.

D'accord, premier problème je ne peux que descendre la potence extrudeur et je n'arrive pas à la remonter à plus de 1/4 de la vis, ainsi le moteur tourne dans le vide à partir de 3/4 il faut donc que je desserre en premier lui puis resserrer ?

Lien à poster
Partager sur d’autres sites
  • 0
il y a 11 minutes, Witchiz a dit :

D'accord, premier problème je ne peux que descendre la potence extrudeur et je n'arrive pas à la remonter à plus de 1/4 de la vis, ainsi le moteur tourne dans le vide à partir de 3/4 il faut donc que je desserre en premier lui puis resserrer ?

Car quand je fais tourner le moteur pour faire remonter la tige au bout d'un moment il tourne dans le vide

Lien à poster
Partager sur d’autres sites
  • 0

en premier désaccouple le coupleur pour que la vis tourne librement  1.png.355560dd0bc0a3ac25c2a52f27655f3c.png

A la main fait monter descendre la potence extrudeur, tu t'assure que le déplacement soit sans à-coup,

il va de soi que le moteur n'est pas solidaire de la vis pour effectuer ce contrôle


 

Modifié (le) par papagalak
Lien à poster
Partager sur d’autres sites
  • 0
il y a 44 minutes, papagalak a dit :

en premier désaccouple le coupleur pour que la vis tourne librement  1.png.355560dd0bc0a3ac25c2a52f27655f3c.png

A la main fait monter descendre la potence extrudeur, tu t'assure que le déplacement soit sans à-coup,

il va de soi que le moteur n'est pas solidaire de la vis pour effectuer ce contrôle


 

Je ne peux pas remonter la potence de l'extrudeur sans enlever la vis, est-ce normal ?

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...