Aller au contenu

Filament ABS

  • 0

Message erreur sur ma tevo Michelangelo


Question

Bonjour à tous ! 

Je suis nouveau sur ce site,et je suis dans l impression 3D depuis 3mois,ce matin j ai imprimé une pièce sur mon imprimante (tevo Michelangelo),et au bout de 6heures d impression,il me restait 1 h pour terminer,et mon imprimante c est arrêté d imprimer et a mis un message d erreur"Heating faibles printer haltes.please reset".

Du coup je retire l objet je redémarre ma machine,et j essai a nouveau d imprimer,je choisis une pièce a imprimer,ok et là rien ne se passe,la température ne bouge pas,reste a 22° et 30 secondes après me remet le même message ! Pourriez vous me dire ce que sa pourrait être comme soucis ? Merci à tous pour vos réponses !

IMG20201102090143.jpg

Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Soit:

-La sonde de température est morte (RIP😪).

-La résistance de chauffage est elle aussi HS.

- un fil de connexion de ses deux éléments est coupé.

Si tu as un multimètre, tu peux peut être mesurer leurs valeurs ohmique en les débranchant de la carte mère, pour voir leurs états.

Si tu as un plateau chauffant, tu permutes les câbles des sondes de température, puis tu fais chauffer la buse pour voir si la température monte. 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...