Aller au contenu

Filament ABS

  • 0

Problème buse qui tape impression


Question

Bonjour à tous je possède une crealotu Ender 3 et mon prblm est que la buse tape les impression est les couches sont toutes écrasés étant donné que mon plateau est bien règle je me demande si le problème ne vient pas de laxe z ou autre mais je ne sais pas les régler sauriez vous quel est le probleme. Je me demande si ma bise ponte trop peu d'où l'Axe Z. 

Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0

salut,

si t'es couche sont trop écrasé c'est que tu as mal réglé ton plateau par rapport à la buse, 

1) tu dois commencer par effectuer un "auto home"

2) dans les réglages, tu fais un "level corner", avant ça assure toi de descendre le plateau plus bas pour éviter que la buse vienne taper, s'emplâtrer dans le plateau (être sûr)

3) prendre une feuille de papier neuf et la poser sous la buse, donc normalement après déréglage, tu dois bien voir le jour entre la buse et le plateau (bien le faire au 4 coins)

4) tu remontes le plateau doucement pour que la feuille soit pincé un petit peut

5) quand le premier coin est pincé, tu clic sur  "next corner" (un truc du genre)

6) tu le fais au 3 autres coins, et tu recommences au 4 coins et cette fois sans dérégler avant

7) auto home

8 ) level corner

9) ajuster les 4 coins

10) relancer une impression et tester

 

tu as ce problème à un endroit précis du plateau ou bien à une couche tu peux avoir ce problème alors qu'a la couche précédente c'était bon ? 

Modifié (le) par Casque_man
Lien à poster
Partager sur d’autres sites
  • 0

Bonjour cet merci pour votre réponse en fait le plateau ne monte pas et ne descend pas sur la crédits Ender 3 mon problème est que l'impression commence bie' à moins que je ne voille pas que les couches sont écrasés mais au bout d'un moment il y a des clac et la buse tape l'impression est mes dernière couche sont toutes écrasées. Je ne sais pas si le problème viens de l'Axe Z et que mon moteur est mal serre ou quoi car peut être que la bise ne monte pas assez j'ai règle mon plateau à chaud

IMG_20201122_112435.jpg

Lien à poster
Partager sur d’autres sites
  • 0

ton réglage buse plateau n'a pas l'air bon mais pas facile de le voir sur l'image.

si tu pense que ton z merdouille, vérifier l'equerrage de l'axe X par rapport à la structure ca doit être bien parallèle, la bague laiton pas trop serré et pour le reste

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à cette question…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...