Aller au contenu

Filament ABS

Problème impression Anet A8


Messages recommandés

Bonjour , cela fait plusieurs jours que j’essaye d’imprimer avec ma nouvelle acquisition « une anet A8 en occasion en très bon état visuel et a priori aucun soucis , test de la bête à l’achat » je n’arrive pas à avoir quelque chose de correct . Pourtant j’ai passé des heures sur le forum pour toute les éventualités . Il est même impossible de faire les tours pour la température du filament . Que j’imprime a 190 ou 220 aucune amélioration. Une légère amélioration quand je descend à 175 180 degrés . J’ai un bltouch donc le niveau est parfait j’ai vérifié . La buse frôle une feuille de papier si je descend de 0,5 le filament ne sort pas et quand je le remonte de 0,5 il y a des vague . J’ai test de monter 0,1 par 0,1 rien ne change le résultat est le même . Après la première couche comme il y a des vagues le bloc complet de chauffe tremble au passé des vagues . Je vous post des photos . J’espère que quelqu’un pourra m’aiguillé . 
 

pour le wapping je connais la cause les autres test il n’y en avait pas mais c’est la seule que j’ai test d’aller plus loin dans l’impression
 

Bonne soirée à tous

F8995319-1B7E-4D82-AC5C-CB63C7E9E613.jpeg

75A12304-40C3-443B-A95C-CB52C2FEABA4.jpeg

CCFFDB0F-F7E9-4090-BA9F-3C61853B8248.jpeg

995F2B6E-47F0-4263-A463-0CEE5C2B9F05.jpeg

934A5A5A-EE7B-4A96-805B-280BAE533FA9.jpeg

B879894A-B050-40A5-9A9D-45B1FF0CDAD3.jpeg

Lien à poster
Partager sur d’autres sites

Ta machine fait de la sur-extrusion, autrement dit elle envoie trop de filament.
Vois dans les tuto du forum général pour calibrer ton extrudeur. Et vérifies les paramètres de filament dans ton logiciel.

  • Merci ! 1
Lien à poster
Partager sur d’autres sites

Voilà je reviens plus tôt vers toi . Mon problème est régler et c’était bien sa . Dans marlin il était régler sur 250 quand j’ai fait le calcule je devais le descendre à 100,68 ce que j’ai fait et miracle , impression parfaite après avoir vérifier si il sortait bien ce que j’ai demandé . Par contre le tuto sur le forum j’ai rien compris , du coup j’ai chercher sur le net et j’ai trouver une vidéo qui plus clair tu ne pas pas ou alors il faut abandonné le chemin du 3D ahah . Je peux mettre la vidéo en réponse « si je suis autorisé sur le forum » . En tous cas merci à toi sa ma vraiment bien guidé sur le chemin à suivre pour régler mon problème , je chercher partout sauf sa . Ma prochaine étape la modification am8 quand j’aurais reçu mon colis,  octoprint pour demain j’ai tous eu et la nouvelle carte mère skr qui est en transit .

F033B50A-CCCF-4C48-A33E-5067D4F9EF9A.jpeg

Modifié (le) par Kyliwoog
Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...