Aller au contenu

Filament ABS

Messages recommandés

Bonsoir à tous, je rencontre un problème, impossible de compiler correctement (même les versions pré-compilées) pour marlin de ma U20. Je me suis penché dessus depuis hier matin, mais la je colle sérieusement. J'ai une version (valeur sure on va dire 2.0.5.3 pour U20 sur mon PC), pré-compilé pour V1.2 et introuvable pour V1.1 pour juste faire la modification. je suis passé par lesimpressionsdega ( très bonne vidéos pour débutant marlin comme moi), mais le dossier 2.0.5.3 pour juste modifier la version d'écran ne veut pas le prendre et me trouve donc de nombreuses erreurs. Merci de votre aide 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...