Aller au contenu

Filament ABS

Messages recommandés

Bonjour j'ai un problème avec mon Enders 5 à l'impression mon filament ne monte pas avec un bruit de craquement à l'extrudeur. j'ai changer la buse,( une neuve,)J'ai aussi changé le filament ; j'ai du téflon comme guide ,et du filament ICE  j'ai remis le programme d'usine et fais une extrusion de 12 cm donc j'ai changé le steeps/mm et enregistré ..Et quand je démarre une impression rien ne sort a la buse de 0.04.J'ai réutilisé CURA pour refaire un Gcode et toujours pareil .Je suis dépité tout  fonctionné très bien et tout d'un coup la cata .Si un spécialiste pouvez se pencher sur  mon cas ? ( Par contre j'oublié quand je fais une extrusion le filament monte très bien pendant 10 cm sans problème .)

Lien à poster
Partager sur d’autres sites

Bonjour je pense avoir trouvé mon Bed mal réglé se qui empéché la  sortie du PLA .Après  réglage

meilleur fonctionnement .J'ai mis une buse neuve et c'est bon merci .

( Pour le bed l'idéal c'est la feuille de papier ou une cale de 40 en métal ?

Lien à poster
Partager sur d’autres sites
  • fran6p changed the title to Ender 5 probléme d'impression

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Créer...