Aller au contenu

Filament ABS

fragator

problème de buse bouché

Recommended Posts

bonsoir tout le monde.

presque deux semaines que je dispose de mon imprimante, sans problème majeur, jusqu'a hier soir.

impossible d imprimer quoique ce soit, le fil sort au début, pour s arrêté ensuite d avancer.

j avais déjà eu ce problème il y a quelque jours, que j ai vite résolu en suivant le tuto de dagoma, mes depuis, rien y fait.

le pla sort quand je le pousse a la main, jusqu au moment ou il reste bloquer, formant un tir bouchon.

et ci j essai de  lancer une impression, ça bloque, et  me donne un bou de pla comme ceci :IMG_0651.JPG

aussi deux chose que je n avais pas remarquer auparavant :

- le bout du tube qui et enfoncer dans la tète d impression et limite bouillant quand je l enlève.Ce qui du coup, a comme effet de faire chauffer le fil qui ce trouve a l intérieur, qui deviens forcement plus difficile a enlevé du tube...  peut être normal, mes je ne l avais en tout qu a pas remarquer...

-je peut bouger le melt zone de gauche a droite manuellement sans soucis... ne devrait il pas être fixe sans pouvoir bouger??

ps : pas besoin de me dire de faire un effort sur l orthographe, car ci je pouvais, vous pensez bien que je le ferais.

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, gisclace a dit :

Tu as quoi comme modèle de ventilateur ?

alors la, tu me pause une colle... celle d origine avec la machine.

ci tu veut la référence : model:FD050115S1L 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, philippem a dit :

Bonsoir,

Mauvaise ventilation du haut de ta hotend

Effectivement, je viens de l allumer sans sd, le ventilateur ne tourne pas... je contrôle les branchement. 

Partager ce message


Lien à poster
Partager sur d’autres sites

controle ok, le ventilateur et bien brancher, mes il ne tourne pas...

re controle, + débranchement du ventilo, et remontage, il a redémarrer ... 

je teste....

Modifié (le) par fragator

Partager ce message


Lien à poster
Partager sur d’autres sites

bon, c etais bien ca, a cause du ventilo.

merci a @philippem et @gisclace pour votre aide rapide et efficace ;)

En plus, je c est que le ventilateur et la première chose a contrôler avant toute impression, mais j étais tellement obnubilé par le fil qui bouchonne ... que du coup, j ai zaper...:S

sinon, pour le melt zone, vous en pensez quoi ??

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×