Aller au contenu

Problèmes premières couches


FlavLC

Messages recommandés

Bonjour, 

J'ai un problème lors de mes impressions. La première couche se passe bien mais au bout d'un moment (au niveau de la couche 2 ou 3) le plastique s'étale trop. Ensuite l'impression reviens a la normale. (J'ai mis une photo du problème) 

Si quelqu'un a déjà eu se problème ou sait comment le régler je suis preneur. 

Merci de votre aide

Edit: mon imprimante est une ender 3 pro

16188458069318256411430182299084.jpg

Modifié (le) par FlavLC
Lien vers le commentaire
Partager sur d’autres sites

Hello !

De ce que je vois sur la photo, tu as ce qu'on appelle un "pied d'éléphant" à la base de ton impression, cela signifie que tes 2-3 1ères couches sont trop écrasées.

Solutions :
- Revoir la hauteur buse/plateau car ta buse est peut-être trop proche ( ton extrudeur claque-t-il lors des 1ère couche d'ailleurs ? )
- Diminuer la hauteur de tes 1ères couches dans ton slicer
- Réaliser un test d'extrusion ( extrude 100mm de filament et vérifie si la quantité extrudée est bien identique ) et si la quantité est plus importante que prévue, diminuer la valeur d'extrusion dans ton slicer 😉😉😉

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse rapide. 😁

Pour la hauteur buse/plateau je calibre avec une feuille de papier, mais dans mon cas est ce la bonne manière ? 

Sur les 1eres couches mon extrudeur ne claque pas. 

J'imprime avec une épaisseur de couche de 0.2mm de combien il faudrait réduire pour les 1eres couches environ ? 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...