Aller au contenu

Filament ABS

Encore quelque petites questions.


Messages recommandés

Bonjour,

J'ai remarqué que lorsque mon imprimante travaille (Ender 3 V2), la petite gear de l'extrudeur semble sauter une coche de tant en tant. je la voie et je l'entend qu'elle saute sa coche.

Je de la difficulté a comprendre l'utilisation de la vis avec le ressort qui fait la tension sur l'extrudeur.

Il me semble que peut importe le sens ou je tourne la vis, je ne vois pas de différence. Faut-il la tourner dans le sens des aiguilles d'une montre ou le contraire.

Peut-être que mon ressort n'a plus de force ?????

Peut-on prendre les mêmes ressort que ceux du plateau chauffant (j'ai changé les miens pour des silicones.)

Autre chose:

j'ai vu qu'il existe un kit pour mettre une deuxième vis avec moteur pour l'axe des Y, est-ce que c'est plus stable, est-ce que ça en vaut la peine.

Un gros merci

cameleon

Lien vers le commentaire
Partager sur d’autres sites

il y a 55 minutes, cameleon a dit :

Peut-être que mon ressort n'a plus de force ?????

heu ... je ne pense pas mais on ne sais jamais 😉

le truc c'est d'ajouter des rondels si tu trouve qui manque de force. mais attention si tu a l'extrudeur en plastique, le bras de serrage a tendance a se fissurer donc ne pas mettre trop de force  ... 

l’idée c'est que si le filament est marqué par la roue cranté c'est bon ...

il y a 57 minutes, cameleon a dit :

la petite gear de l'extrudeur semble sauter une coche de tant en tant. je la voie et je l'entend qu'elle saute sa coche.

La c'est plus que cela bouchonne vers la tête ... a tu calibré ton extrudeur et ajusté le débit ?

il y a 58 minutes, cameleon a dit :

'ai vu qu'il existe un kit pour mettre une deuxième vis avec moteur pour l'axe des Y, est-ce que c'est plus stable, est-ce que ça en vaut la peine.

Je sais pas ... a quoi ressemble tes impressions actuellement ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

J'ai ajusté le débit, et la buse à été changer il y a 4 jours. Mais je n'ai pas refait le débit.

Pour ce qui est de calibré ton extruder, je ne sui spas certain de savoir. Je suis allé chez le technicien il y a 4 jours, et c'est qui installé la nouvelle buse et fait le Z-Offset.

Il m'a montré une pièce qu'il a fait avec mon imprimante, et c'était très bien.

Mon extrudeur est en métal (je l'ai changé).

Demain je vais refaire le débit.

Pour du PLA, qu'elle serait la température, j'ai essayé 195-200-205, mais je ne suis pas certain quelle est la température idéale.

Merci pour ton aide

cameleon

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
  • Sur cette page :   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
  • YouTube / Les Imprimantes 3D .fr

×
×
  • Créer...