Aller au contenu

Filament ABS

archimere

Z axis imprime pas au dela du premier Layer ?!

Messages recommandés

Salut,

Jai une prusia et elle imprimait de tres belles pieces ! Ca fais deux semaine que je m'habitue a ca :D Mais voici que subitment elle n'imprime plus au dela du premier Layer, donc au deuxieme passage elle repasse dans ces trasses et effoire tout. Aux troisieme, je vous epargne limage et les bruits de l'extruder qui rush ca vie !! Lol

Donc quelqu'un a une idee ? layer height:0.2 mm !

Repetier V0.90D

Slic3r 1.1.7

Prusia i3 B Pro

Bed a 65 et buse de 0.3 mm, pla 1.75 mm ... 

voici un petit setup: cuboid 0.5mm

Merci pour votre aide !! ;)

Modifié (le) par archimere

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

Ne mets que l’entête de ton gcode (ou de tres longues listes), ou utilises la facilité "révélation"... ;)

 

Modifié (le) par La Bidouille

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez poster un message et vous inscrire plus tard. Si vous avez déjà un compte, connectez-vous afin de poster avec.

Invité
Répondre à ce sujet…

×   Vous avez copié du contenu avec formatage.   Supprimer le formatage

  Only 75 emoji are allowed.

×   Votre lien a été automatiquement intégré.   Afficher en tant que lien à la place

×   Le contenu sauvegardé a été restauré.   Effacer l'éditeur

×   You cannot paste images directly. Upload or insert images from URL.


  • Sur cette page :   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...